<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.spotandweb.it/xmlrpc.php" /> <!-- Optimized by SG Optimizer plugin version - 5.6.7 --> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR07.jpg?fit=2362%2C2362&ssl=1" /><link rel="icon" type="image/png" href="https://www.spotandweb.it/wp-content/uploads/2019/06/favicon.png"> <!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ --><title>Il FutureBrand Country Index 2020 - Spot and Web</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il FutureBrand Country Index 2020 - Spot and Web" /><meta property="og:description" content="FutureBrand, l’azienda di brand transformation globale, presenta oggi il Contry Index 2020, che contiene la classifica dettagliata dei principali brand-Paese. Condotto in pieni crisi pandemica, il Country Index svela inattese forme di resilienza nell’annus horribilis. Il Giappone mantiene il 1° posto in classifica, posizione che aveva conquistato già nel 2014, seguito da Svizzera, Germania e [&hellip;]" /><meta property="og:url" content="https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html" /><meta property="og:site_name" content="Spot and Web" /><meta property="article:publisher" content="https://www.facebook.com/spotandweb" /><meta property="article:published_time" content="2020-11-12T18:51:21+00:00" /><meta property="article:modified_time" content="2020-11-12T18:51:24+00:00" /><meta property="og:image" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR07.jpg?fit=2362%2C2362&#038;ssl=1" /><meta property="og:image:width" content="2362" /><meta property="og:image:height" content="2362" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@SpotandWeb" /><meta name="twitter:site" content="@SpotandWeb" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spotandweb.it/#website","url":"https://www.spotandweb.it/","name":"Spot and Web","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.spotandweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR07.jpg?fit=2362%2C2362&ssl=1","width":2362,"height":2362},{"@type":"WebPage","@id":"https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html#webpage","url":"https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html","name":"Il FutureBrand Country Index 2020 - Spot and Web","isPartOf":{"@id":"https://www.spotandweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html#primaryimage"},"datePublished":"2020-11-12T18:51:21+00:00","dateModified":"2020-11-12T18:51:24+00:00","author":{"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"]}]},{"@type":"Person","@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.spotandweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d7310b1a9093f5261b64c0d7ed875f7b?s=96&d=mm&r=g","caption":"redazione"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="https://www.spotandweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="https://www.spotandweb.it/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics_css.min.css?ver=1.9.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.spotandweb.it/wp-content/plugins/post-views-counter/css/post-views-counter-frontend.min.css?ver=1.3.2' type='text/css' media='all' /><link rel='stylesheet' id='stp-style-css'  href='https://www.spotandweb.it/wp-content/plugins/streamcast-premium/public/css/stp-style.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='stp-player-style-css'  href='https://www.spotandweb.it/wp-content/plugins/streamcast-premium/public/css/stp-player-style.min.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/wpt-twitter-feed.min.css?ver=5.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wordpress-popular-posts-css.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/td-multi-purpose/td-plugin-multi-purpose.min.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css'  href='https://www.spotandweb.it/wp-content/plugins/newsletter/newsletter.min.css?ver=6.8.7' type='text/css' media='all' /><link rel='stylesheet' id='popup-maker-site-css'  href='//www.spotandweb.it/wp-content/uploads/pum/pum-site-styles.css?generated=1604444908&#038;ver=1.12.0' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.spotandweb.it/wp-content/themes/Newspaper/td-theme.min.css?ver=9.7.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td-legacy-framework-front-style.min.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_front_style.min.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/stp-script.min.js?ver=1.1' id='stp-script-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/gtm4wp-contact-form-7-tracker.min.js?ver=1.11.5' id='gtm4wp-contact-form-7-tracker-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script> <script defer type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":50,"ajax_url":"https:\/\/www.spotandweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":831476,"token":"86d270897c","lang":0,"debug":0}</script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.spotandweb.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.spotandweb.it/wp-json/wp/v2/posts/831476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spotandweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spotandweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.spotandweb.it/?p=831476' /><link rel="alternate" type="application/json+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"66.249.66.215","pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSGDC35');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"86d270897c","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spotandweb.it\/wp-admin\/","wpRestNonce":"86d270897c","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.spotandweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/categorie/marketing-2",
                    "name": "Marketing"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html",
                    "name": "Il FutureBrand Country Index 2020"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) {
.td_block_big_grid_flex_5 .td_module_flex_6, .td_block_big_grid_flex_5 .td_module_flex_7{width:100% !important;}
.td-big-grid-flex-scroll .td-big-grid-flex-scroll-holder .td-big-grid-flex-post{display:block !important;width:100% !important;;}
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style><!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --></head><body class="post-template-default single single-post postid-831476 single-format-standard il-futurebrand-country-index-2020 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSGDC35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > giovedì, Novembre 12, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> <span class="td-visual-hidden">Spot and Web</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5fad84e3f322d_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5fad84e3f322d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fad84e3f322d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"> <a href="https://www.ermitageterme.it/"><img src="/wp-content/uploads/2020/06/spotandweb3_321x90.jpg" alt="" /></a></div><div class="td-visible-tablet-portrait"> <a href="https://www.ermitageterme.it/"><img src="/wp-content/uploads/2020/06/spotandweb3_321x90.jpg" alt="" /></a></div><div class="td-visible-tablet-landscape"> <a href="https://www.ermitageterme.it/"><img src="/wp-content/uploads/2020/06/spotandweb3_468x60.jpg" alt="" /></a></div><div class="td-visible-desktop"> <a href="https://www.ermitageterme.it/"><img src="/wp-content/uploads/2020/06/spotandweb3_728x90.jpg" alt="" /></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.spotandweb.it/"> <img src="https://www.spotandweb.it/wp-content/uploads/2013/08/logo-spotandweb-200x90.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> </a></div><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spotandweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Marketing" class="entry-crumb" href="https://www.spotandweb.it/categorie/marketing-2">Marketing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il FutureBrand Country Index 2020</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-831476" class="post-831476 post type-post status-publish format-standard has-post-thumbnail category-marketing-2" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><header class="td-post-title"><h1 class="entry-title">Il FutureBrand Country Index 2020</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T19:51:21+00:00" >12 Novembre 2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+FutureBrand+Country+Index+2020&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+FutureBrand+Country+Index+2020 %0A%0A https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html&title=Il+FutureBrand+Country+Index+2020"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il FutureBrand Country Index 2020&body=https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --> <!-- content --><script type="text/javascript">var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24855610)a(1213273)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=300429&a=1213273&g=24855610" target="_BLANK"><img src="'+uri+'" border=0></a>');</script> <p>FutureBrand, l’azienda di brand transformation globale, presenta oggi il Contry Index 2020, che contiene la classifica dettagliata dei principali brand-Paese. Condotto in pieni crisi pandemica, il Country Index svela inattese forme di resilienza nell’<em>annus horribilis</em>. Il Giappone mantiene il 1° posto in classifica, posizione che aveva conquistato già nel 2014, seguito da Svizzera, Germania e Canada con gli EAU e la nuova Zelanda che entrano per la prima volta nella top ten al 9° e 10° posto rispettivamente.</p><div class="Sw72gh46" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><p>L’Italia, il Regno Unito e gli USA restano nella top 20 nonostante un anno contraddistinto da tensioni politiche e, naturalmente dalle conseguenze dell’epidemia di coronavirus. Tutt’e tre i Paesi perdono però solo un posto in classifica, dimostrando di possedere brand robusti in grado di resistere alle crisi.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="1024" src="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=1024%2C1024&#038;ssl=1" alt="" class="wp-image-831480" srcset="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=2048%2C2048&amp;ssl=1 2048w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=696%2C696&amp;ssl=1 696w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=1068%2C1068&amp;ssl=1 1068w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?resize=420%2C420&amp;ssl=1 420w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR14.jpg?w=2136&amp;ssl=1 2136w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure></div><p>Quest’anno l’Index ha proposto una serie di domande legate al tema del Covid19, compresi dati qualitativi e quantitativi sulla gestione del virus nei Paesi di residenza degli intervistati. Nel Regno Unito, il 28% dei rispondenti ha detto che il governo ha gestito la crisi “abbastanza bene”; solo il 15% ha detto che la gestione è stata “molto buona” e il 17% ha sostenuto, invece” che la gestione della pandemia sia stata “pessima”.</p><p>L’Index ha anche eletto i Paesi che meglio hanno saputo affrontare la pandemia: la Nuova Zelanda è al 1° posto, seguita dalla Cina e dalla Germania. È interessante notare come il “non so” sia stata una delle risposte più frequenti, tanto da posizionarsi al 4° posto a riprova del fatto che secondo gli intervistati è necessario più tempo per decretare come si siano mossi i rispettivi Paesi. La Corea del Sud si colloca al 5° posto.&nbsp;</p><p><strong>Jon Tipple, Global Chief Strategy Officer, FutureBrand, ha detto</strong>: “Ancora una volta l’Index va oltre la lettura del dato del PIL e prende in esame parametri più ampi come, per esempio, la percezione della <em>Qualità della vita</em>, il <em>Sistema dei valori</em>, la <em>Storia</em> e la <em>Cultura</em>, che agiscono profondamente nella percezione complessiva di un Paese.Ne risulta un quadro ricco e sfaccettato dei brand-Paese e mette in evidenza il potenziale dei Paesi emergenti a dispetto della loro situazione economica ancora in divenire.</p><p>L’evidenza più netta dell’Index resta comunque la constatazione che i Paesi che investono nel proprio brand in maniera olistica, riescono a resistere meglio agli shock prodotti dall’incertezza economica, populismi, fake news e stampa di parte e persino alle pandemie”.</p><p><strong>ITALIA</strong></p><p><strong>Alessandra Iovinella, Managing Director FutureBrand Milano: </strong>“Nell’Index di quest’anno, l’Italia perde una posizione, un dato che non deve però scoraggiarci perché sancisce che, pur tra le mille incognite prodotte dalla pandemia e dai suoi effetti sull’occupazione e l’economia del Paese, il brand Italia resta forte. L’analisi dei dati emersi in questa edizione dell’Index è molto simile allo schema dell’edizione 2014 e 2019; sono due le dimensioni che restano critiche seppur leggermente migliorate rispetto allo scorso anno: il <em>Potenziale di Business </em>e il <em>Sistema dei Valori</em>. Infrastrutture, tecnologia e attrattive commerciali non sono ancora all’altezza delle aspettative per un Paese all’ottavo posto nella classifica della Banca Mondiale per PIL. <em>Tolleranza</em>, <em>Rispetto per l’ambiente</em> e <em>libertà politica</em> sembrano continuare a pagare lo scotto della litigiosità che domina l’Italia in questo momento storico. La polarizzazione del dibattito politico, condivisa anche con altri Paesi, qui dà l’impressione di una più marcata frammentazione.&nbsp;</p><p>L’Italia si conferma una meta turistica ambita e l’apprezzamento della sua storia e bellezze artistiche la conferma ancora una volta al primo posto assoluto in quella dimensione, tuttavia perde qualche punto nella dimensione legata al cibo, altro suo atù indiscusso. È probabile che il dato metta in luce una percezione che lega l’Italia a proposte culinarie sì eccellenti ma tradizionali, che non incontrano forse le aspettative dei viaggiatori più giovani alla ricerca di sperimentazioni e contaminazioni. Una nuova generazione di chef italiani di alta cucina sta comunque lavorando per colmare il gap e della loro creatività beneficerà presto tutta l’offerta gastronomica italiana.</p><p>Restano invariati ed elevati i punteggi relativi alla capacità del Paese di offrire prodotti di qualità. Tra i brand top of mind gli intervistati citano: Ferrari, Gucci, Valentino, Fiat, Armani, Versace, D&amp;G, Lamborghini, Alfa Romeo, Alitalia e Limoncè.</p><p>Le associazioni top of mind legate all’Italia mettono “Cibo”, “Cultura”, “Arte”, “Storia”, “Moda” e Architettura” al centro con un corollario di parole chiave che completa il quadro e a cui non sfuggono alcuni stereotipi (“Pizza”, “Nonna”, “Gelato”).</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="541" src="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=1024%2C541&#038;ssl=1" alt="" class="wp-image-831483" srcset="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=1024%2C541&amp;ssl=1 1024w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=768%2C405&amp;ssl=1 768w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=1536%2C811&amp;ssl=1 1536w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=2048%2C1081&amp;ssl=1 2048w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=696%2C367&amp;ssl=1 696w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=1068%2C564&amp;ssl=1 1068w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Top_of_Mind_words.jpg?resize=795%2C420&amp;ssl=1 795w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></figure></div><p>Il Country Index si basa sui dati quantitativi e qualitativi raccolti nel corso di 2500 interviste ad amministratori delegati, amministratori del settore pubblico e altri professionisti di alto profilo scelti in tutto il mondo. Ogni intervistato da QRi, partner di FutureBrand nell’Index, ha viaggiato all’estero negli ultimi due anni, ha visitato o conosce bene i Paesi che ha valutato.</p><p><strong>Altre evidenze:</strong></p><ul><li>&#8211; L’ascesa del Medio Oriente: gli Emirati Arabi Uniti hanno scalato ben 10 posizioni rispetto all’edizione 2014 dell’Index. Qatar e Oman migliorano la propria posizione in classifica. La metrica in base a cui ottengono più punti riguarda il <em>Potenziale di Business</em>, il valore del <em>Made In</em>, <em>Storia</em> e <em>Cultura.</em></li><li>&#8211; L’ascesa del continente africano: tutti i Paesi del continente hanno migliorato la propria posizione in classifica con l’Angola, il Kenya e l’Algeria che si qualificano tra i primi 5 Paesi emergenti a livello globale. I parametri più solidi per il continente africano sono stati: <em>Turismo</em>, <em>Made In</em>, <em>Storia</em> e <em>Cultura.</em></li><li>&#8211; New York conserva la sua posizione di città più influente al mondo per il terzo anno consecutivo, seguita da Pechino e Washington. Londra e Tokyo sono nella top 5. Roma perde una posizione e scende al 16° posto.</li></ul></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+FutureBrand+Country+Index+2020&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F831476%2Fil-futurebrand-country-index-2020.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+FutureBrand+Country+Index+2020 %0A%0A https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html&title=Il+FutureBrand+Country+Index+2020"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Il FutureBrand Country Index 2020&body=https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.spotandweb.it/news/831474/su-rtl-102-5-intervista-esclusiva-a-billie-eilish.html">Su RTL 102.5 intervista esclusiva a Billie Eilish</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.spotandweb.it/news/831464/cresce-la-lettura-in-digitale-nei-dati-audipress-2020-ii.html">Cresce la lettura in digitale nei dati Audipress 2020/II</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.spotandweb.it/news/author/redazione">redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-11-12T19:51:21+00:00"><meta itemprop="dateModified" content="2020-11-12T19:51:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spotandweb.it/news/831476/il-futurebrand-country-index-2020.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png"></span><meta itemprop="name" content="Spot and Web"></span><meta itemprop="headline " content="Il FutureBrand Country Index 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/FutureBrand-Country-Index-2020_Images_AW-HR07.jpg?fit=2362%2C2362&ssl=1"><meta itemprop="width" content="2362"><meta itemprop="height" content="2362"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5fad84e4046e6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5fad84e4046e6" ><script>var block_td_uid_3_5fad84e4046e6 = new tdBlock();
block_td_uid_3_5fad84e4046e6.id = "td_uid_3_5fad84e4046e6";
block_td_uid_3_5fad84e4046e6.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_3_5fad84e4046e6_rand","td_column_number":5,"live_filter_cur_post_id":831476,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fad84e4046e6_rand","tdc_css_class_style":"td_uid_3_5fad84e4046e6_rand_style"}';
block_td_uid_3_5fad84e4046e6.td_column_number = "5";
block_td_uid_3_5fad84e4046e6.block_type = "td_block_related_posts";
block_td_uid_3_5fad84e4046e6.post_count = "5";
block_td_uid_3_5fad84e4046e6.found_posts = "1762";
block_td_uid_3_5fad84e4046e6.header_color = "";
block_td_uid_3_5fad84e4046e6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fad84e4046e6.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_3_5fad84e4046e6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fad84e40a0ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fad84e4046e6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5fad84e40a0f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fad84e4046e6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5fad84e4046e6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/831473/if2020-domani-al-via-il-live-streaming-del-festival-della-creativita.html" rel="bookmark" class="td-image-wrap" title="IF!2020: domani al via il live streaming del Festival della Creatività"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IF!2020: domani al via il live streaming del Festival della Creatività" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/10/IF-UNDISTANCING_2020.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/831473/if2020-domani-al-via-il-live-streaming-del-festival-della-creativita.html" rel="bookmark" title="IF!2020: domani al via il live streaming del Festival della Creatività">IF!2020: domani al via il live streaming del Festival della Creatività</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/831459/l84-dei-ragazzi-vive-in-modo-negativo-le-nuove-chiusure.html" rel="bookmark" class="td-image-wrap" title="L’84% dei ragazzi vive in modo negativo le nuove chiusure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="L’84% dei ragazzi vive in modo negativo le nuove chiusure" data-type="image_tag" data-img-url="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Studenti-16noni.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/831459/l84-dei-ragazzi-vive-in-modo-negativo-le-nuove-chiusure.html" rel="bookmark" title="L’84% dei ragazzi vive in modo negativo le nuove chiusure">L’84% dei ragazzi vive in modo negativo le nuove chiusure</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/831436/askanews-entra-a-far-parte-di-newsonline.html" rel="bookmark" class="td-image-wrap" title="Askanews entra a far parte di Newsonline"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Askanews entra a far parte di Newsonline" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/askanews.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/831436/askanews-entra-a-far-parte-di-newsonline.html" rel="bookmark" title="Askanews entra a far parte di Newsonline">Askanews entra a far parte di Newsonline</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/831401/vasta-operazione-internazionale-a-tutela-del-diritto-dautore-svolta-dalla-gdf.html" rel="bookmark" class="td-image-wrap" title="Vasta operazione internazionale a tutela del Diritto d’autore svolta dalla GdF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vasta operazione internazionale a tutela del Diritto d’autore svolta dalla GdF" data-type="image_tag" data-img-url="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Schermata-2020-11-11-alle-13.39.27.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/831401/vasta-operazione-internazionale-a-tutela-del-diritto-dautore-svolta-dalla-gdf.html" rel="bookmark" title="Vasta operazione internazionale a tutela del Diritto d’autore svolta dalla GdF">Vasta operazione internazionale a tutela del Diritto d’autore svolta dalla GdF</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/831346/francesca-schiavone-mi-sento-sola-ma-dopo-il-cancro-sono-rinata.html" rel="bookmark" class="td-image-wrap" title="Francesca Schiavone: &#8220;Mi sento sola. ma dopo il cancro sono rinata&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francesca Schiavone: &#8220;Mi sento sola. ma dopo il cancro sono rinata&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/11/Francesca-Schiavone-Luca-Casadei_OneMoreTime-Podcast.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/831346/francesca-schiavone-mi-sento-sola-ma-dopo-il-cancro-sono-rinata.html" rel="bookmark" title="Francesca Schiavone: &#8220;Mi sento sola. ma dopo il cancro sono rinata&#8221;">Francesca Schiavone: &#8220;Mi sento sola. ma dopo il cancro sono rinata&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fad84e4046e6" data-td_block_id="td_uid_3_5fad84e4046e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fad84e4046e6" data-td_block_id="td_uid_3_5fad84e4046e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 Copyright Spot and Web - <a href="https://www.spotandweb.it/redazione">Contatta la redazione</a> - Spot and Web S.r.l. Viale Gorizia 69 Pavia (PV) 27100 IT P.I. 02684980184 C.F.: 02684980184</div></div></div></div></div><!--close td-outer-wrap--><div id="pum-830855" class="pum pum-overlay pum-theme-830748 pum-theme-tema-predefinito popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:830855,&quot;slug&quot;:&quot;rdk&quot;,&quot;theme_id&quot;:830748,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-830855&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-830855&quot;],&quot;delay&quot;:&quot;3000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" ><div id="popmake-830855" class="pum-container popmake theme-830748 pum-responsive pum-responsive-medium responsive size-medium"><div class="pum-content popmake-content"><p><a href="https://clk.tradedoubler.com/click?p=288768&amp;a=1213273&amp;g=24867738"><img loading="lazy" class="aligncenter size-full wp-image-831256" src="https://www.spotandweb.it/wp-content/uploads/2020/10/RDK_2polo_TD_400x400.jpg" alt="" width="400" height="400" srcset="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/10/RDK_2polo_TD_400x400.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/10/RDK_2polo_TD_400x400.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/10/RDK_2polo_TD_400x400.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" /></a></p></div> <button type="button" class="pum-close popmake-close" aria-label="Chiudi"> CHIUDI </button></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/813513/nuova-edizione-festival-della-comunicazione.html" rel="bookmark" class="td-image-wrap" title="Nuova edizione per il Festival della Comunicazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nuova edizione per il Festival della Comunicazione" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2018/06/Festival-della-Comunicazione-5.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/813513/nuova-edizione-festival-della-comunicazione.html" rel="bookmark" title="Nuova edizione per il Festival della Comunicazione">Nuova edizione per il Festival della Comunicazione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T00:57:32+00:00" >3 Giugno 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824821/che-il-2020-sia-finalmente-lanno-dei-pagamenti-digitali.html" rel="bookmark" class="td-image-wrap" title="Che il 2020 sia finalmente l’anno dei pagamenti digitali?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Che il 2020 sia finalmente l’anno dei pagamenti digitali?" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2013/07/soldi.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824821/che-il-2020-sia-finalmente-lanno-dei-pagamenti-digitali.html" rel="bookmark" title="Che il 2020 sia finalmente l’anno dei pagamenti digitali?">Che il 2020 sia finalmente l’anno dei pagamenti digitali?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T15:27:07+00:00" >5 Gennaio 2020</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.2 (rara)
 Deploy mode: deploy 
 uid: 5fad84e414aa0
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-header-menu-wrap.td-affix {background-color:#ffffff !important;}
.td-header-menu-wrap.td-affix .sf-menu > li > a {color:#000000 !important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height:25px !important;}
.wpp-thumbnail {margin: 5px 10px 5px 10px;}
.td-main-content-wrap{max-width: 1200px !important;width: auto !important;}
.td-container, .tdc-row, .tdc-row-composer{max-width: 1200px !important}</style> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/opinionstage-shortcodes.min.js?ver=19.6.39' id='opinionstage-shortcodes-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/gtm4wp-user-reg-login-script.min.js?ver=1.11.5' id='gtm4wp-user-reg-login-script-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/tdModalPostImages.min.js?ver=9.7.2' id='tdModalPostImages-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='newsletter-subscription-js-extra'>/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/uploads/siteground-optimizer-assets/newsletter-subscription.min.js?ver=6.8.7' id='newsletter-subscription-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script> <script type='text/javascript' id='popup-maker-site-js-extra'>/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/www.spotandweb.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.spotandweb.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"830748","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-830855":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-830855"],"delay":"3000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-830855","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"830748","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"tema-predefinito","id":830855,"slug":"rdk"}};
/* ]]> */</script> <script defer type='text/javascript' src='//www.spotandweb.it/wp-content/uploads/pum/pum-site-scripts.js?defer#038;generated=1604444908&#038;siteground-async=1&#038;ver=1.12.0' id='popup-maker-site-js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spotandweb.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spotandweb.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'170949037',post:'831476',tz:'1',srv:'www.spotandweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '170949037', '831476' ]);</script> </body></html>