<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.spotandweb.it/xmlrpc.php" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?fit=400%2C319&ssl=1" /><link rel="icon" type="image/png" href="https://www.spotandweb.it/wp-content/uploads/2019/06/favicon.png"> <!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Fase2, Toma: &quot;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&quot;  - Spot and Web</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fase2, Toma: &quot;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&quot;  - Spot and Web" /><meta property="og:description" content="(adnkronos) &#8220;I lombardi sono stati i più colpiti e ingiustamente accusati di scarsa attenzione. Più volte ho espresso il sostegno della mia Regione al presidente Fontana perché avere 11 milioni di abitanti e gestire la locomotiva d&#8217;Italia è diverso. Prima di muovere accuse ad altri, bisogna mettersi nei panni di un governatore e di una [&hellip;]" /><meta property="og:url" content="https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html" /><meta property="og:site_name" content="Spot and Web" /><meta property="article:publisher" content="https://www.facebook.com/spotandweb" /><meta property="article:published_time" content="2020-05-30T11:51:07+00:00" /><meta property="article:modified_time" content="2020-05-30T11:51:12+00:00" /><meta property="og:image" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?fit=400%2C319&#038;ssl=1" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="319" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@SpotandWeb" /><meta name="twitter:site" content="@SpotandWeb" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spotandweb.it/#website","url":"https://www.spotandweb.it/","name":"Spot and Web","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.spotandweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?fit=400%2C319&ssl=1","width":400,"height":319},{"@type":"WebPage","@id":"https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html#webpage","url":"https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html","name":"Fase2, Toma: \"Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord\"\u00a0 - Spot and Web","isPartOf":{"@id":"https://www.spotandweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html#primaryimage"},"datePublished":"2020-05-30T11:51:07+00:00","dateModified":"2020-05-30T11:51:12+00:00","author":{"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"]}]},{"@type":["Person"],"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.spotandweb.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d7310b1a9093f5261b64c0d7ed875f7b?s=96&d=mm&r=g","caption":"redazione"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="https://www.spotandweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="https://www.spotandweb.it/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.spotandweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css'  href='https://www.spotandweb.it/wp-content/plugins/newsletter/style.css?ver=6.6.9' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-leads-css'  href='https://www.spotandweb.it/wp-content/plugins/newsletter-leads/css/leads.css?ver=1.1.6' type='text/css' media='all' /><style id='newsletter-leads-inline-css' type='text/css'>#simplemodal-container {
            height:450px;
            width:500px;
            }

            .tnp-modal {
            background-color: #55ab68 !important;
            font-family: "Lato", sans-serif;
            text-align: center;
            padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
                background-color: #5197d5 !important;
                border: none;
                background-image: none;
                color: #fff;
                cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
            background-color: #5197d5 !important;
            filter: brightness(110%);
            }</style><link rel='stylesheet' id='td-theme-css'  href='https://www.spotandweb.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.4'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/www.spotandweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"828316","token":"3f1258e52d","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <link rel='https://api.w.org/' href='https://www.spotandweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spotandweb.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spotandweb.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.spotandweb.it/?p=828316' /><link rel="alternate" type="application/json+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"34.229.6.152","pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSGDC35');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3f1258e52d","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spotandweb.it\/wp-admin\/","wpRestNonce":"3f1258e52d","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.spotandweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/categorie/marketing-2",
                    "name": "Marketing"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html",
                    "name": "Fase2, Toma: &#8220;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) {
.td_block_big_grid_flex_5 .td_module_flex_6, .td_block_big_grid_flex_5 .td_module_flex_7{width:100% !important;}
.td-big-grid-flex-scroll .td-big-grid-flex-scroll-holder .td-big-grid-flex-post{display:block !important;width:100% !important;;}
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style><!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --></head><body class="post-template-default single single-post postid-828316 single-format-standard fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSGDC35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > sabato, Maggio 30, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> <span class="td-visual-hidden">Spot and Web</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed26b40dff3e_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5ed26b40dff3e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed26b40dff3e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!--<div class="td-visible-phone"> <a href="#"><img src="http://mysite.com/fashion/wp-content/uploads/2015/05/rec200.jpg" alt="" /></a></div><div class="td-visible-tablet-portrait"> <a href="#"><img src="http://mysite.com/fashion/wp-content/uploads/2015/05/rec200.jpg" alt="" /></a></div><div class="td-visible-tablet-landscape"> <a href="#"><img src="http://mysite.com/fashion/wp-content/uploads/2015/05/rec300.jpg" alt="" /></a></div><div class="td-visible-desktop"> <a href="#"><img src="http://mysite.com/fashion/wp-content/uploads/2015/05/rec300.jpg" alt="" /></a></div> --></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.spotandweb.it/"> <img src="https://www.spotandweb.it/wp-content/uploads/2013/08/logo-spotandweb-200x90.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> </a></div><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spotandweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Marketing" class="entry-crumb" href="https://www.spotandweb.it/categorie/marketing-2">Marketing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fase2, Toma: &#8220;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal...</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-828316" class="post-828316 post type-post status-publish format-standard has-post-thumbnail category-marketing-2" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><header class="td-post-title"><h1 class="entry-title">Fase2, Toma: &#8220;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&#8221; </h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T13:51:07+00:00" >30 Maggio 2020</time></span> <!-- comments --> <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-828316">45</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0 %0A%0A https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html&title=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fase2, Toma: &#8220;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&#8221; &body=https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --> <!-- content --><a href="http://www.cambialogoperilcovid.it/ "><img src="https://i2.wp.com/www.spotandweb.it/wp-content/uploads/2020/04/logo_cambialogoperilcovid_1.jpg?w=1068&#038;ssl=1" data-recalc-dims="1" /></a><p>(adnkronos) &#8220;I lombardi sono stati i più colpiti e ingiustamente accusati di scarsa attenzione. Più volte ho espresso il sostegno della mia Regione al presidente Fontana perché avere 11 milioni di abitanti e gestire la locomotiva d&#8217;Italia è diverso. Prima di muovere accuse ad altri, bisogna mettersi nei panni di un governatore e di una struttura complessa&#8221;. Lo afferma all&#8217;Adnkronos il presidente della Regione Molise Donato Toma che, in vista della riapertura degli spostamenti tra Regioni e delle vacanze estive aggiunge: &#8220;Noi ci auguriamo che i lombardi, come veneti o piemontesi&#8221; e gli altri cittadini del Nord &#8220;a luglio possano venire in Molise per far ripartire il turismo&#8221;.  </p><div class="ZbOpQUjz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="wp-block-image is-style-rounded"><figure class="alignright size-large"><img src="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?w=1068&#038;ssl=1" alt="" class="wp-image-828317" srcset="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?resize=300%2C239&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><figcaption>Donato Toma</figcaption></figure></div><p>PASSAPORTO SANITARIO &#8211; &#8220;Io avevo previsto una quarantena per gli arrivi e l&#8217;ho tolta domenica scorsa. In questo momento non ho restrizioni in programma, vedremo cosa succede la prossima settimana che è cruciale perché avremo anche i dati dopo le riaperture del 18 maggio&#8221;. &#8220;Le decisioni si prendono giorno per giorno, programmazione a lungo termine con questo virus non si può fare &#8211; continua &#8211; Vedremo come sono l&#8217;andamento settimanale del ministero della Salute e i nostri dati Asl. Ora il Molise è a contagio ridottissimo, abbiamo avuto un picco fuori scala legato a una comunità rom, ma abbiamo immediatamente risolto la situazione&#8221;. Riguardo all&#8217;idea di qualche regione, in particolare della Sardegna, di introdurre una sorta di certificazione per chi arriva Toma commenta: &#8220;Io sono sempre presente ai tavoli nazionali e internazionali e per la mia esperienza il passaporto sanitario non ha una grande valenza. Se faccio un tampone oggi potrei essere negativo e positivizzarmi dopo qualche giorno, quale è il senso? &#8211; ha concluso &#8211; Il test sierologico di massa serve per beccare qualche positivo in percentuale, ma non in termini assoluti&#8221;.&nbsp;</p><p>GLI SPOSTAMENTI &#8211; &#8220;La prudenza dovrebbe essere patrimonio di noi italiani, lo abbiamo imparato a nostre spese. Le riaperture non causano, immediatamente, delle movimentazioni di persone, ma tra una chiusura e una riapertura completa c&#8217;è sempre un periodo grigio perché giustamente c&#8217;è timore. Io personalmente avrei aspettato un&#8217;altra settimana per poi riaprire tutti insieme, però faccio molto gioco di squadra e capisco che le Regioni del Nord hanno necessità di riavviare la macchina economica per tutta Italia&#8221;. &#8220;Staremo particolarmente attenti e cercheremo di educare la popolazione alla prudenza&#8221;, conclude. &nbsp;</p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F828316%2Ffase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0 %0A%0A https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html&title=Fase2%2C+Toma%3A+%E2%80%9CAccuse+ingiuste+a+Lombardia%2C+in+Molise+ci+auguriamo+turisti+dal+Nord%E2%80%9D%C2%A0"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fase2, Toma: &#8220;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&#8221; &body=https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.spotandweb.it/news/828314/fase-2-sala-riaprire-confine-regioni-decisione-giusta.html">Fase 2, Sala: &#8220;Riaprire confine regioni decisione giusta&#8221; </a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.spotandweb.it/news/828318/fase-2-zaia-bel-segnale-riaprire-tutti-insieme-dal-3-giugno.html">Fase 2, Zaia: &#8220;Bel segnale riaprire tutti insieme dal 3 giugno&#8221;</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.spotandweb.it/news/author/redazione">redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-05-30T13:51:07+00:00"><meta itemprop="dateModified" content="2020-05-30T13:51:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spotandweb.it/news/828316/fase2-toma-accuse-ingiuste-a-lombardia-in-molise-ci-auguriamo-turisti-dal-nord.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png"></span><meta itemprop="name" content="Spot and Web"></span><meta itemprop="headline " content="Fase2, Toma: &quot;Accuse ingiuste a Lombardia, in Molise ci auguriamo turisti dal Nord&quot; "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/toma_molise_ipa_fg.jpg?fit=400%2C319&ssl=1"><meta itemprop="width" content="400"><meta itemprop="height" content="319"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5ed26b40f2cde_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ed26b40f2cde" ><script>var block_td_uid_3_5ed26b40f2cde = new tdBlock();
block_td_uid_3_5ed26b40f2cde.id = "td_uid_3_5ed26b40f2cde";
block_td_uid_3_5ed26b40f2cde.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_3_5ed26b40f2cde_rand","td_column_number":5,"live_filter_cur_post_id":828316,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ed26b40f2cde_rand","tdc_css_class_style":"td_uid_3_5ed26b40f2cde_rand_style"}';
block_td_uid_3_5ed26b40f2cde.td_column_number = "5";
block_td_uid_3_5ed26b40f2cde.block_type = "td_block_related_posts";
block_td_uid_3_5ed26b40f2cde.post_count = "5";
block_td_uid_3_5ed26b40f2cde.found_posts = "1589";
block_td_uid_3_5ed26b40f2cde.header_color = "";
block_td_uid_3_5ed26b40f2cde.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ed26b40f2cde.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_3_5ed26b40f2cde);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ed26b4112dde" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ed26b40f2cde" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_5ed26b4112e34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ed26b40f2cde" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_3_5ed26b40f2cde class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/828320/fase-2-riapertura-regioni-cosa-pensano-i-governatori.html" rel="bookmark" class="td-image-wrap" title="Fase 2, riapertura Regioni: cosa pensano i governatori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fase 2, riapertura Regioni: cosa pensano i governatori" data-type="image_tag" data-img-url="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/gente_treni_fg.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/828320/fase-2-riapertura-regioni-cosa-pensano-i-governatori.html" rel="bookmark" title="Fase 2, riapertura Regioni: cosa pensano i governatori">Fase 2, riapertura Regioni: cosa pensano i governatori</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/828318/fase-2-zaia-bel-segnale-riaprire-tutti-insieme-dal-3-giugno.html" rel="bookmark" class="td-image-wrap" title="Fase 2, Zaia: &#8220;Bel segnale riaprire tutti insieme dal 3 giugno&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fase 2, Zaia: &#8220;Bel segnale riaprire tutti insieme dal 3 giugno&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/zaia_bandiera_veneto_tagliata_fg.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/828318/fase-2-zaia-bel-segnale-riaprire-tutti-insieme-dal-3-giugno.html" rel="bookmark" title="Fase 2, Zaia: &#8220;Bel segnale riaprire tutti insieme dal 3 giugno&#8221;">Fase 2, Zaia: &#8220;Bel segnale riaprire tutti insieme dal 3 giugno&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/828314/fase-2-sala-riaprire-confine-regioni-decisione-giusta.html" rel="bookmark" class="td-image-wrap" title="Fase 2, Sala: &#8220;Riaprire confine regioni decisione giusta&#8221; "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fase 2, Sala: &#8220;Riaprire confine regioni decisione giusta&#8221; " data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/Sala_Giuseppe_Fg.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/828314/fase-2-sala-riaprire-confine-regioni-decisione-giusta.html" rel="bookmark" title="Fase 2, Sala: &#8220;Riaprire confine regioni decisione giusta&#8221; ">Fase 2, Sala: &#8220;Riaprire confine regioni decisione giusta&#8221; </a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/828311/boss-scarcerati-franze-mostra-cartelle-cliniche-a-klaus-davi-sono-depresso.html" rel="bookmark" class="td-image-wrap" title="Boss scarcerati: Franzè mostra cartelle cliniche a Klaus Davi, ‘sono depresso’"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boss scarcerati: Franzè mostra cartelle cliniche a Klaus Davi, ‘sono depresso’" data-type="image_tag" data-img-url="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/83f75dce-1.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/828311/boss-scarcerati-franze-mostra-cartelle-cliniche-a-klaus-davi-sono-depresso.html" rel="bookmark" title="Boss scarcerati: Franzè mostra cartelle cliniche a Klaus Davi, ‘sono depresso’">Boss scarcerati: Franzè mostra cartelle cliniche a Klaus Davi, ‘sono depresso’</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/828309/fontana-a-bertolaso-fatti-sentire-per-aiutarci-anche-in-fase-2.html" rel="bookmark" class="td-image-wrap" title="Fontana a Bertolaso: &#8220;Fatti sentire per aiutarci anche in fase 2&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fontana a Bertolaso: &#8220;Fatti sentire per aiutarci anche in fase 2&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2020/05/fontana12_fg.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/828309/fontana-a-bertolaso-fatti-sentire-per-aiutarci-anche-in-fase-2.html" rel="bookmark" title="Fontana a Bertolaso: &#8220;Fatti sentire per aiutarci anche in fase 2&#8221;">Fontana a Bertolaso: &#8220;Fatti sentire per aiutarci anche in fase 2&#8221;</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ed26b40f2cde" data-td_block_id="td_uid_3_5ed26b40f2cde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ed26b40f2cde" data-td_block_id="td_uid_3_5ed26b40f2cde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 Copyright Spot and Web - <a href="https://www.spotandweb.it/redazione">Contatta la redazione</a> - Spot and Web S.r.l. Viale Gorizia 69 Pavia (PV) 27100 IT P.I. 02684980184 C.F.: 02684980184</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/807302/censis-lemozione-essenza-del-made-italy.html" rel="bookmark" class="td-image-wrap" title="CENSIS: l’emozione come essenza del Made in Italy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CENSIS: l’emozione come essenza del Made in Italy" data-type="image_tag" data-img-url="https://i0.wp.com/www.spotandweb.it/wp-content/uploads/2017/02/Ornellaia-2014-LEssenza-VdA-Ernesto-Neto-3_6_9_075-Liters-emotional-media.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/807302/censis-lemozione-essenza-del-made-italy.html" rel="bookmark" title="CENSIS: l’emozione come essenza del Made in Italy">CENSIS: l’emozione come essenza del Made in Italy</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T16:32:26+00:00" >9 Febbraio 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/357142/comscore-sigla-due-partnership-media-consultants-mediasoft.html" rel="bookmark" class="td-image-wrap" title="comScore sigla due partnership con Media Consultants e Mediasoft"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="comScore sigla due partnership con Media Consultants e Mediasoft" data-type="image_tag" data-img-url="https://i1.wp.com/www.spotandweb.it/wp-content/uploads/2013/02/mcs_logo.gif?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/357142/comscore-sigla-due-partnership-media-consultants-mediasoft.html" rel="bookmark" title="comScore sigla due partnership con Media Consultants e Mediasoft">comScore sigla due partnership con Media Consultants e Mediasoft</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-10-17T13:18:58+00:00" >17 Ottobre 2013</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.2 (rara)
 Deploy mode: deploy 
 uid: 5ed26b414a91e
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-header-menu-wrap.td-affix {background-color:#ffffff !important;}
.td-header-menu-wrap.td-affix .sf-menu > li > a {color:#000000 !important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height:25px !important;}
.wpp-thumbnail {margin: 5px 10px 5px 10px;}
.td-main-content-wrap{max-width: 1200px !important;width: auto !important;}
.td-container, .tdc-row, .tdc-row-composer{width: 1200px !important}</style> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.4'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js?ver=5.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'email non \u00e8 corretta","name_error":"Il nome \u00e8 richiesto","surname_error":"Il cognome \u00e8 richiesto","profile_error":"Un campo obbligatorio non \u00e8 compilato","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.9'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script> <script>function newsletter_set_cookie(name, value, time) {
                        var e = new Date();
                        e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                        document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
                    }
                    function newsletter_get_cookie(name, def) {
                        var cs = document.cookie.toString().split('; ');
                        var c, n, v;
                        for (var i = 0; i < cs.length; i++) {
                            c = cs[i].split("=");
                            n = c[0];
                            v = c[1];
                            if (n == name)
                                return v;
                        }
                        return def;
                    }
                    jQuery(document).ready(function () {

                                        if (newsletter_get_cookie("newsletter", null) == null) {
                                var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                                newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 10);
                                if (newsletter_leads == 0) {
                                    setTimeout(newsletter_leads_open, 2000);
                                }
                            }
            
                    });

                    function newsletter_leads_open() {
                        jQuery.get("https://www.spotandweb.it/?na=leads-popup", function (html) {
                            jQuery.modal(html,
                                    {
                                        autoResize: true,
                                        barClose: true,
                                        zIndex: 99000,
                                        onOpen: function (dialog) {
                                            dialog.overlay.fadeIn('fast');
                                            dialog.container.fadeIn('slow');
                                            dialog.data.fadeIn('slow');
                                        },
                                        closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                                    });
                        });
                    }</script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spotandweb.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spotandweb.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'170949037',post:'828316',tz:'2',srv:'www.spotandweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '170949037', '828316' ]);</script> </body></html>