<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.spotandweb.it/xmlrpc.php" /><title>Volker Stinnes Amministratore Delegato di Land of Fashion - Spot and Web</title> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg" /><link rel="icon" type="image/png" href="https://www.spotandweb.it/wp-content/uploads/2019/06/favicon.png"> <!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Volker Stinnes Amministratore Delegato di Land of Fashion - Spot and Web" /><meta property="og:description" content="Land of Fashion ha nominato Volker Stinnes&nbsp; Amministratore Delegato (AD). Land of Fashion è il brand portfolio di outlet Villages di Franciacorta, Valdichiana, Puglia, Mantova e Palmanova. Di origine sudafricana, un&#8217;esperienza internazionale nel campo consumer goods in Unilever e Sony e, in seguito, come CFO e responsabile per l&#8217;espansione e la vendita del brand Napapijri &hellip;" /><meta property="og:url" content="https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html" /><meta property="og:site_name" content="Spot and Web" /><meta property="article:publisher" content="https://www.facebook.com/spotandweb" /><meta property="article:section" content="Poltrone" /><meta property="article:published_time" content="2020-03-05T15:29:34+00:00" /><meta property="article:modified_time" content="2020-03-05T15:29:47+00:00" /><meta property="og:updated_time" content="2020-03-05T15:29:47+00:00" /><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg" /><meta property="og:image:secure_url" content="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="372" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Land of Fashion ha nominato Volker Stinnes&nbsp; Amministratore Delegato (AD). Land of Fashion è il brand portfolio di outlet Villages di Franciacorta, Valdichiana, Puglia, Mantova e Palmanova. Di origine sudafricana, un&#8217;esperienza internazionale nel campo consumer goods in Unilever e Sony e, in seguito, come CFO e responsabile per l&#8217;espansione e la vendita del brand Napapijri [&hellip;]" /><meta name="twitter:title" content="Volker Stinnes Amministratore Delegato di Land of Fashion - Spot and Web" /><meta name="twitter:site" content="@SpotandWeb" /><meta name="twitter:image" content="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg" /><meta name="twitter:creator" content="@SpotandWeb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spotandweb.it/#website","url":"https://www.spotandweb.it/","name":"Spot and Web","inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.spotandweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html#primaryimage","inLanguage":"it-IT","url":"https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg","width":500,"height":372},{"@type":"WebPage","@id":"https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html#webpage","url":"https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html","name":"Volker Stinnes Amministratore Delegato di Land of Fashion - Spot and Web","isPartOf":{"@id":"https://www.spotandweb.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html#primaryimage"},"datePublished":"2020-03-05T15:29:34+00:00","dateModified":"2020-03-05T15:29:47+00:00","author":{"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479"}},{"@type":["Person"],"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.spotandweb.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d7310b1a9093f5261b64c0d7ed875f7b?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="https://www.spotandweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="https://www.spotandweb.it/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.spotandweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.spotandweb.it/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.spotandweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.spotandweb.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.spotandweb.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.11.2'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/www.spotandweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"826300","token":"3380c59c12","debug":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script> <link rel='https://api.w.org/' href='https://www.spotandweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spotandweb.it/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://www.spotandweb.it/?p=826300' /><link rel="alternate" type="application/json+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["poltrone"],"pagePostAuthor":"redazione"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"107.23.218.4","pagePostType":"post","pagePostType2":"single-post","pageCategory":["poltrone"],"pagePostAuthor":"redazione","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSGDC35');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3380c59c12","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spotandweb.it\/wp-admin\/","wpRestNonce":"3380c59c12","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.spotandweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/categorie/poltrone",
                    "name": "Poltrone"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html",
                    "name": "Volker Stinnes Amministratore Delegato di Land of Fashion"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) {
.td_block_big_grid_flex_5 .td_module_flex_6, .td_block_big_grid_flex_5 .td_module_flex_7{width:100% !important;}
.td-big-grid-flex-scroll .td-big-grid-flex-scroll-holder .td-big-grid-flex-post{display:block !important;width:100% !important;;}
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style><!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --></head><body class="post-template-default single single-post postid-826300 single-format-standard volker-stinnes-amministratore-delegato-di-land-of-fashion global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSGDC35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > giovedì, Marzo 5, 2020</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> <span class="td-visual-hidden">Spot and Web</span> </a></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.spotandweb.it/"> <img src="https://www.spotandweb.it/wp-content/uploads/2013/08/logo-spotandweb-200x90.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> </a></div><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spotandweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Poltrone" class="entry-crumb" href="https://www.spotandweb.it/categorie/poltrone">Poltrone</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Volker Stinnes Amministratore Delegato di Land of Fashion</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-826300" class="post-826300 post type-post status-publish format-standard has-post-thumbnail category-poltrone" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><header class="td-post-title"><h1 class="entry-title">Volker Stinnes Amministratore Delegato di Land of Fashion</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T16:29:34+00:00" >5 Marzo 2020</time></span> <!-- comments --> <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-826300">31</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion %0A%0A https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html&title=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Volker Stinnes Amministratore Delegato di Land of Fashion&body=https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --> <!-- content --><p><strong>Land of Fashion </strong>ha nominato Volker Stinnes&nbsp; Amministratore Delegato (AD). Land of Fashion è il brand portfolio di outlet Villages di Franciacorta, Valdichiana, Puglia, Mantova e Palmanova. <br> Di origine sudafricana, <strong>un&#8217;esperienza internazionale nel campo consumer goods </strong>in Unilever e Sony e, in seguito, come <strong>CFO e responsabile per l&#8217;espansione e la vendita del brand Napapijri (VF Corporation).&nbsp;</strong>Negli ultimi anni la sua esperienza si è rafforzata nello sviluppo premium &amp; luxury come <strong>business director per Bicester Village Shopping Collection (Value Retail).&nbsp;</strong></p><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg" alt="" class="wp-image-826301" srcset="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg 500w, https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes-300x223.jpg 300w, https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes-80x60.jpg 80w, https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes-265x198.jpg 265w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption>Volker Stinnes</figcaption></figure></div><p>In continuità con la strategia seguita negli ultimi anni il nuovo AD intende portare avanti e sviluppare ulteriormente, con passione e dedizione, i valori che caratterizzano la filosofia del brand Land of Fashion: shopping di qualità declinato sulle singole realtà territoriali per una customer experience unica, fatta di eccellenze firmate &#8220;Best of Italy&#8221;, il vero DNA di Land of Fashion.</p><p>Land of Fashion ad oggi rappresenta un fenomeno unico nel panorama italiano: primo portfolio di oltre 150 mila mq commerciali dislocati in cinque territori, che si distribuiscono da nord a sud lungo tutto lo stivale, con un&#8217;attenzione particolare alle splendide infrastrutture dei villaggi per i quali sono stati già fatti importanti investimenti.</p><p>Volker Stinnes CEO Momi ha commentato così la sua nomina: &#8220;<em>Con entusiasmo metto a disposizione le mie competenze nel riunire brand premium e luxury all’interno di destinazioni altamente distintive affinchè l&#8217;esperienza vissuta nei nostri Villages dagli oltre 17 milioni di visitatori vada oltre lo shopping e si configuri come un vero e proprio viaggio alla scoperta dello stile italiano, di quei piccoli gioielli racchiusi in una terra unica chiamata Italia. A partire dalle prime settimane del 2020 siamo stati già in grado di apportare alcuni miglioramenti all’esperienza offerta al nostro ospite. Questo è stato possibile grazie al supporto della proprietà che da sempre è attivamente impegnata nella valorizzazione degli asset e ci affianca nello sviluppo di questa strategia guest centric. Intendiamo costruire relazioni a lungo termine con i nostri brand, così che possano trovare in noi un vero e proprio partner affidabile in grado di attivare sinergie vincenti e durature nel tempo&#8221;. </em></p><p>Land of Fashion ed il suo portfolio di asset è gestito da MOMI (Multi Outlet Management Italy), società italiana della multinazionale olandese MULTI, specializzata in Europa per la gestione di centri commerciali ed oultet che conta in portfolio circa 100 realtà a gestione diretta.</p> <a href="http://spotandweb.emailsp.com/frontend/forms/Subscription.aspx?idList=1&idForm=84&guid=3203f5be-778c-4c04-9a05-2da0b0ed8352"><img src="https://www.spotandweb.it/wp-content/uploads/2018/07/iscriviti-newsletter.png" /></a></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F826300%2Fvolker-stinnes-amministratore-delegato-di-land-of-fashion.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion %0A%0A https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html&title=Volker+Stinnes+Amministratore+Delegato+di+Land+of+Fashion"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Volker Stinnes Amministratore Delegato di Land of Fashion&body=https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.spotandweb.it/news/826298/raffaella-bertini-direttore-creativo-digital-del-gruppo-tbwaitalia.html">Raffaella Bertini direttore creativo digital del Gruppo TBWA\Italia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.spotandweb.it/news/826302/juventus-e-de-cecco-ancora-insieme.html">Juventus e De Cecco ancora insieme</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.spotandweb.it/news/author/redazione">redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2020-03-05T16:29:34+00:00"><meta itemprop="dateModified" content="2020-03-05T16:29:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spotandweb.it/news/826300/volker-stinnes-amministratore-delegato-di-land-of-fashion.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png"></span><meta itemprop="name" content="Spot and Web"></span><meta itemprop="headline " content="Volker Stinnes Amministratore Delegato di Land of Fashion"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2020/03/Volker-Stinnes.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="372"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_2_5e612a4fb7c4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e612a4fb7c4f" ><script>var block_td_uid_2_5e612a4fb7c4f = new tdBlock();
block_td_uid_2_5e612a4fb7c4f.id = "td_uid_2_5e612a4fb7c4f";
block_td_uid_2_5e612a4fb7c4f.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_2_5e612a4fb7c4f_rand","td_column_number":5,"live_filter_cur_post_id":826300,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e612a4fb7c4f_rand","tdc_css_class_style":"td_uid_2_5e612a4fb7c4f_rand_style"}';
block_td_uid_2_5e612a4fb7c4f.td_column_number = "5";
block_td_uid_2_5e612a4fb7c4f.block_type = "td_block_related_posts";
block_td_uid_2_5e612a4fb7c4f.post_count = "5";
block_td_uid_2_5e612a4fb7c4f.found_posts = "2434";
block_td_uid_2_5e612a4fb7c4f.header_color = "";
block_td_uid_2_5e612a4fb7c4f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e612a4fb7c4f.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_2_5e612a4fb7c4f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e612a4fd2ace" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e612a4fb7c4f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_4_5e612a4fd2b3c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e612a4fb7c4f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_2_5e612a4fb7c4f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/826298/raffaella-bertini-direttore-creativo-digital-del-gruppo-tbwaitalia.html" rel="bookmark" class="td-image-wrap" title="Raffaella Bertini direttore creativo digital del Gruppo TBWA\Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raffaella Bertini direttore creativo digital del Gruppo TBWA\Italia" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2020/03/Raffaella_Bertini-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/826298/raffaella-bertini-direttore-creativo-digital-del-gruppo-tbwaitalia.html" rel="bookmark" title="Raffaella Bertini direttore creativo digital del Gruppo TBWA\Italia">Raffaella Bertini direttore creativo digital del Gruppo TBWAItalia</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/826291/francesca-fernandes-nuova-account-director-di-ogury-italia.html" rel="bookmark" class="td-image-wrap" title="Francesca Fernandes nuova account director di Ogury Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francesca Fernandes nuova account director di Ogury Italia" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2020/03/Francesca-Fernandes-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/826291/francesca-fernandes-nuova-account-director-di-ogury-italia.html" rel="bookmark" title="Francesca Fernandes nuova account director di Ogury Italia">Francesca Fernandes nuova account director di Ogury Italia</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/826245/toni-ruiz-nuovo-ad-di-mango.html" rel="bookmark" class="td-image-wrap" title="Toni Ruiz, nuovo AD di Mango"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Toni Ruiz, nuovo AD di Mango" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2020/03/TONI-RUIZ-CEO_-Mango-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/826245/toni-ruiz-nuovo-ad-di-mango.html" rel="bookmark" title="Toni Ruiz, nuovo AD di Mango">Toni Ruiz, nuovo AD di Mango</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/826234/timothy-small-e-il-nuovo-direttore-creativo-di-ready2fly-e-take-off.html" rel="bookmark" class="td-image-wrap" title="Timothy Small è il nuovo Direttore Creativo di Ready2Fly e Take Off"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Timothy Small è il nuovo Direttore Creativo di Ready2Fly e Take Off" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2020/03/Timothy-Small-col-218x150.jpeg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/826234/timothy-small-e-il-nuovo-direttore-creativo-di-ready2fly-e-take-off.html" rel="bookmark" title="Timothy Small è il nuovo Direttore Creativo di Ready2Fly e Take Off">Timothy Small è il nuovo Direttore Creativo di Ready2Fly e Take Off</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/826212/giovanni-falcone-direttore-marketing-in-peugeot-italia.html" rel="bookmark" class="td-image-wrap" title="Giovanni Falcone direttore marketing in Peugeot Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Giovanni Falcone direttore marketing in Peugeot Italia" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2020/03/Giovanni-FALCONE_0-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/826212/giovanni-falcone-direttore-marketing-in-peugeot-italia.html" rel="bookmark" title="Giovanni Falcone direttore marketing in Peugeot Italia">Giovanni Falcone direttore marketing in Peugeot Italia</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e612a4fb7c4f" data-td_block_id="td_uid_2_5e612a4fb7c4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e612a4fb7c4f" data-td_block_id="td_uid_2_5e612a4fb7c4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 Copyright Spot and Web - <a href="https://www.spotandweb.it/redazione">Contatta la redazione</a> - Spot and Web S.r.l. Viale Gorizia 69 Pavia (PV) 27100 IT P.I. 02684980184 C.F.: 02684980184</div></div></div></div></div><!--close td-outer-wrap--> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/3601/boiron-nomina-due-nuovi-direttori-per-l%e2%80%99informazione-medico-scientifica.html" rel="bookmark" class="td-image-wrap" title="BOIRON NOMINA DUE NUOVI DIRETTORI PER L’INFORMAZIONE MEDICO-SCIENTIFICA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/3601/boiron-nomina-due-nuovi-direttori-per-l%e2%80%99informazione-medico-scientifica.html" rel="bookmark" title="BOIRON NOMINA DUE NUOVI DIRETTORI PER L’INFORMAZIONE MEDICO-SCIENTIFICA">BOIRON NOMINA DUE NUOVI DIRETTORI PER L’INFORMAZIONE MEDICO-SCIENTIFICA</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-07-22T00:16:23+00:00" >22 Luglio 2011</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/30289/valentina-carraro-nominata-head-of-account-management-di-quisma-italia.html" rel="bookmark" class="td-image-wrap" title="Valentina Carraro nominata Head of Account Management di Quisma Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Valentina Carraro nominata Head of Account Management di Quisma Italia" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2013/07/Valentina-Carraro_head-of-account-management.jpg"  width="50" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/30289/valentina-carraro-nominata-head-of-account-management-di-quisma-italia.html" rel="bookmark" title="Valentina Carraro nominata Head of Account Management di Quisma Italia">Valentina Carraro nominata Head of Account Management di Quisma Italia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-07-11T11:52:16+00:00" >11 Luglio 2013</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.2 (rara)
 Deploy mode: deploy 
 uid: 5e612a503be90
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-header-menu-wrap.td-affix {background-color:#ffffff !important;}
.td-header-menu-wrap.td-affix .sf-menu > li > a {color:#000000 !important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height:25px !important;}
.wpp-thumbnail {margin: 5px 10px 5px 10px;}
.td-main-content-wrap{max-width: 1200px !important;width: auto !important;}
.td-container, .tdc-row, .tdc-row-composer{width: 1200px !important}</style> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.35'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.11.2'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script> <script defer type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spotandweb.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spotandweb.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'170949037',post:'826300',tz:'1',srv:'www.spotandweb.it'} ]);
	_stq.push([ 'clickTrackerInit', '170949037', '826300' ]);</script> </body></html>