<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.spotandweb.it/xmlrpc.php" /><title>E se da domani il Black Friday e il Cyber Monday non ci fossero più? - Spot and Web</title> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg" /><link rel="icon" type="image/png" href="https://www.spotandweb.it/wp-content/uploads/2019/06/favicon.png"> <!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="E se da domani il Black Friday e il Cyber Monday non ci fossero più? - Spot and Web" /><meta property="og:description" content="La Unit Research &amp; Insight di GroupM, in collaborazione con GroupM Digital, ha messo gli occhi su due delle date più attese dai consumatori per lo shopping: Black Friday e Cyber Monday. Sono stati raccolti e analizzati gli insight prima, durante e dopo questi due eventi per provare a rispondere ad alcune domande dei marketer. &hellip;" /><meta property="og:url" content="https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html" /><meta property="og:site_name" content="Spot and Web" /><meta property="article:publisher" content="https://www.facebook.com/spotandweb" /><meta property="article:section" content="Marketing" /><meta property="article:published_time" content="2019-12-12T19:14:32+00:00" /><meta property="article:modified_time" content="2019-12-12T19:26:59+00:00" /><meta property="og:updated_time" content="2019-12-12T19:26:59+00:00" /><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg" /><meta property="og:image:secure_url" content="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="271" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Unit Research &amp; Insight di GroupM, in collaborazione con GroupM Digital, ha messo gli occhi su due delle date più attese dai consumatori per lo shopping: Black Friday e Cyber Monday. Sono stati raccolti e analizzati gli insight prima, durante e dopo questi due eventi per provare a rispondere ad alcune domande dei marketer. [&hellip;]" /><meta name="twitter:title" content="E se da domani il Black Friday e il Cyber Monday non ci fossero più? - Spot and Web" /><meta name="twitter:site" content="@SpotandWeb" /><meta name="twitter:image" content="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg" /><meta name="twitter:creator" content="@SpotandWeb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spotandweb.it/#website","url":"https://www.spotandweb.it/","name":"Spot and Web","potentialAction":{"@type":"SearchAction","target":"https://www.spotandweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html#primaryimage","url":"https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg","width":500,"height":271},{"@type":"WebPage","@id":"https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html#webpage","url":"https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html","inLanguage":"it-IT","name":"E se da domani il Black Friday e il Cyber Monday non ci fossero piu\u0300? - Spot and Web","isPartOf":{"@id":"https://www.spotandweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html#primaryimage"},"datePublished":"2019-12-12T19:14:32+00:00","dateModified":"2019-12-12T19:26:59+00:00","author":{"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479"}},{"@type":["Person"],"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.spotandweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d7310b1a9093f5261b64c0d7ed875f7b?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="https://www.spotandweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="https://www.spotandweb.it/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.spotandweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.spotandweb.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.spotandweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.spotandweb.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' /> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?#038;ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/www.spotandweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"824591","token":"9bff043db3","debug":""};
/* ]]> */</script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?#038;ver=4.2.2'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?#038;ver=1.10.1'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?#038;ver=1.10.1'></script> <link rel='https://api.w.org/' href='https://www.spotandweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spotandweb.it/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.spotandweb.it/?p=824591' /><link rel="alternate" type="application/json+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"107.23.218.4","pagePostType":"post","pagePostType2":"single-post","pageCategory":["marketing-2"],"pagePostAuthor":"redazione","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSGDC35');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"9bff043db3","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spotandweb.it\/wp-admin\/","wpRestNonce":"9bff043db3","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.spotandweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/categorie/marketing-2",
                    "name": "Marketing"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html",
                    "name": "E se da domani il Black Friday e il Cyber Monday ..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) {
.td_block_big_grid_flex_5 .td_module_flex_6, .td_block_big_grid_flex_5 .td_module_flex_7{width:100% !important;}
.td-big-grid-flex-scroll .td-big-grid-flex-scroll-holder .td-big-grid-flex-post{display:block !important;width:100% !important;;}
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style> <script src="/adasta/jquery.min.js" type="text/javascript"></script> <script type="text/javascript" src="/adasta/spotandweb.js"></script> <!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --></head><body class="post-template-default single single-post postid-824591 single-format-standard e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSGDC35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > giovedì, Dicembre 12, 2019</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> <span class="td-visual-hidden">Spot and Web</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5df2b124a4626_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5df2b124a4626_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5df2b124a4626_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- /9891788/Spotandweb_it_728x90_HB --><div id='Spotandweb_it_728x90_HB' style='height:90px; width:728px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_728x90_HB'); });</script> </div> <!-- /9891788/Spotandweb_it_1x1_skin --><div id='Spotandweb_it_1x1_skin' style='height:1px; width:1px;' class='adasta_ad_no_bid'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_1x1_skin'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.spotandweb.it/"> <img src="https://www.spotandweb.it/wp-content/uploads/2013/08/logo-spotandweb-200x90.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> </a></div><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spotandweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Marketing" class="entry-crumb" href="https://www.spotandweb.it/categorie/marketing-2">Marketing</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">E se da domani il Black Friday e il Cyber Monday ...</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-824591" class="post-824591 post type-post status-publish format-standard has-post-thumbnail category-marketing-2" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><header class="td-post-title"><h1 class="entry-title">E se da domani il Black Friday e il Cyber Monday  non ci fossero più?</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-12T20:14:32+00:00" >12 Dicembre 2019</time></span> <!-- comments --> <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-824591">42</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F %0A%0A https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html&title=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=E se da domani il Black Friday e il Cyber Monday  non ci fossero più?&body=https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --> <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5df2b124a8281_rand td_block_template_1"><style>/* custom css */
.td_uid_3_5df2b124a8281_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5df2b124a8281_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript" src="//webperformance.bbvms.com/e/22.js"></script></div><p>La Unit <strong>Research &amp; Insight di GroupM</strong>, in collaborazione con <strong>GroupM Digital</strong>, ha messo gli occhi su due delle date più attese dai consumatori per lo shopping: <strong>Black Friday e Cyber Monday</strong>.</p><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg" alt="" class="wp-image-824593" srcset="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg 500w, https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1-300x163.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></figure></div><p>Sono stati raccolti e analizzati gli insight prima, durante e dopo questi due eventi per provare a rispondere ad alcune domande dei marketer. Gli insight di questo progetto vengono alimentati dal Data Hub di GroupM sul Consumer Understanding, costituito dai dati provenienti dalla DMP proprietaria, dai dati digitali dei principali siti e canali online (come Amazon) e da un modulo di ricerca ad-hoc di <strong>LIVE Panel</strong> svolto in più step.&nbsp;</p><p><strong>Per cominciare…</strong></p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5df2b124a7fc5_rand td_block_template_1"><style>/* custom css */
.td_uid_2_5df2b124a7fc5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5df2b124a7fc5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <!-- /9891788/Spotandweb_it_300x250_HB --><div id='Spotandweb_it_300x250_HB' style='height:250px; width:300px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_300x250_HB'); });</script> </div></div> <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script> </div><p>Le occasioni per acquistare a prezzi scontati durante l’anno di sono moltiplicate. Sugli shop digitali e nei negozi proliferano “momenti evento” per spingere nuove finestre di consumo: vendite esclusive, vendite a tempo, vendite personalizzate, vendite private, Prime Day, Singles’ Day, Green Day, etc.&nbsp;</p><p>Eppure, se da domani il Black Friday e il Cyber Monday non ci fossero più, mancherebbero al 70% di chi ha fatto acquisti durante l’ultimo Black Friday e al 79% di chi ha fatto acquisti durante il Cyber Monday. Con picchi di 80% sui Millennial per il Black Friday e 85% per il Cyber Monday.&nbsp;</p><p><strong>Un fenomeno puramente <em>Americano</em>?&nbsp;</strong></p><p>Nati e percepiti come eventi d’importazione, sia il Black Friday (74%) che il Cyber Monday (63%) iniziano ad assumere tratti d’italianità per il 6,5% degli acquirenti, in particolare Millennial. Questa percentuale sale al 9% per il Cyber Monday, con accentuazioni sulla GenX (35-54 anni).&nbsp; &nbsp;</p><p>A contribuire allo sviluppo di questa percezione ci sono gli eventi organizzati sul territorio da Amazon o da altri negozi online o fisici, nonché pop up store dedicati, con un’adesione dichiarata del 22,5% per il Black Friday e del 28% per il Cyber Monday, in particolare per i Millennial (31% BF; 40% CM).&nbsp;</p><p><strong>Tra on e offline</strong></p><p>Un consumer journey che integra online e offline sia nella ricerca d’informazioni che nell’acquisto finale di prodotti e servizi, in entrambi gli eventi. Raggruppando i consumatori in 4 cluster esclusivi, tra il 60% e il 70% ha avuto un funnel <em>pure digital</em> (cercando info online e acquistando online). Intorno al 20% coloro che hanno fatto <em>web rooming</em> (cercando info online e acquistando offline) e intorno al 10% chi ha fatto <em>show rooming</em> (cercando info offline e acquistando online). Un po’ meno del 10% i <em>pure offline </em>(chi ha cercato info offline e acquistato offline).&nbsp;</p><p>Il funnel digitale più che su Google inizia su Amazon, con più del 50% degli acquirenti che l’ha utilizzato per la ricerca e l’acquisto di prodotti. &nbsp;</p><p>I trigger d’acquisto per 1 utente su 3 sono le recensioni/commenti online positivi e il punteggio elevato espresso dagli utenti che hanno già acquistato quel prodotto/servizio. Questi sono anche i driver che spingono i consumatori ad appoggiarsi ad un eShop rispetto ad un altro.&nbsp;</p><p>Anche i metodi di pagamento si fanno sempre più ibridi: oltre a carte di credito/carte prepagate e PayPal cominciano a guadagnare spazio i nuovi sistemi di pagamento, come Amazon Pay o Apple Pay, in particolare per gli acquisti durante il Cyber Monday.&nbsp;</p><p><strong>Cosa aspettarsi?&nbsp;</strong></p><p>Analizzando la top 10 delle ricerche su Amazon nel mese di novembre, nei giorni del Black Friday e del Cyber Monday sono cambiati il 70% dei posizionamenti in ranking dei termini di ricerca.</p><p>Ci sono players e marchi storici dell’elettronica che sono “scomparsi”, viene meno la “caccia” allo smartphone come in passato, mentre il tablet sembra recuperare posizioni.</p><p>“<em>L’impressione, sia per Black Friday che per Cyber Monday, è che i consumatori concentrino maggiormente le proprie ricerche sul piccolo gadget digitale, non necessariamente il meno costoso, al posto del prodotto principale (come ad es. AirPods vs iPhone)</em>” commenta <strong>Matteo Cesani, Head Of Commerce GroupM Italia.</strong></p><p>Se compariamo il 2019 sul 2018 notiamo che rimangono costanti alcune marche del settore dei Giocattoli, ed emerge un grande classico della tradizione come l’albero di Natale. Quest’ultimo soprattutto nel Cyber Monday, a riconferma che anch’esso si sta piano piano sostituendo al <em>christmas shopping</em> e affrancando dal tech come già accaduto per il Black Friday.&nbsp;</p><p>Ampliando il focus d’analisi grazie al Data Hub GroupM e monitorando il trend dei dati digitali sul comportamento di navigazione degli utenti, scopriamo che durante la settimana e il giorno del Black Friday stesso si sono verificati picchi di interesse su Food (+46% sui <em>low internet users</em>, +70% sugli <em>high internet users</em>), Abbigliamento femminile (+50% sui <em>low internet users</em>, +70% sugli <em>high internet users</em>), Fotografia (+40% sui <em>low internet users</em>, +58% sugli <em>high internet users</em>) e Giochi, principalmente da tavolo (+35% sui <em>low internet users</em>, +24% sugli <em>high internet users</em>).&nbsp;</p><p>Ancor più dinamica la navigazione durante la settimana e il giorno del Cyber Monday stesso. Tra le categorie d’interesse che sono esplose: Abbigliamento, in particolare Uomo e Kids (<em>low internet users</em> +45%, <em>high internet users</em> +50%), IoT (<em>low internet users</em> +26%, <em>high internet users</em> +43%) e Smart Tech per la casa (<em>low internet users</em> +25%, <em>high internet users</em> +45%). Per la parte Tech è sicuramente il segmento <em>high internet users</em> a fare la differenza, mentre l’abbigliamento è la categoria più trasversale.&nbsp;</p><p><strong>Sarà già il caso di pensare all’anno prossimo?&nbsp;</strong></p><p>L’attenzione crescente di negozi e brand su queste giornate evento spinge verso iniziative di comunicazione sempre più omnichannel e strutturate in termini di phasing, di investimento, di promozioni e partnership. Il riscontro dei consumatori è positivo: sono stati il Black Friday e il Cyber Monday “<em>migliori degli ultimi anni</em>” rispettivamente per il 22% e il 28% degli intervistati.&nbsp;</p><p>Per il 2020 ci si aspetta un’adesione crescente da parte dei consumatori, e sempre più trasversale alle generazioni, alle categorie merceologiche e ai canali di vendita, con un ruolo non secondario dell’offline. La percentuale di <em>repeaters</em> (chi ha già acquistato nel 2019) si attesta al 90% per entrambi gli eventi, e i <em>prospect</em> (chi conosce l’evento, ma non ha acquistato nel 2019) sono già pronti a dichiarare le proprie intenzioni d’acquisto per il 2020 (60% BF; 50% CM). &nbsp;</p><p>Sempre di più queste occasioni spingono gli acquisti non solo di prodotti con sconti importanti.&nbsp;</p><p>Se prima del weekend dello shopping sembravano appealing prevalentemente prodotti e servizi con uno sconto superiore al 40%, di fatto in molti hanno acquistato anche con soglie di sconto più basse (53% BF; 55% CM). I più sensibili a scontistiche elevate sono gli ormai esperti e scaltri Millennial (49% BF; 44% CM) e i più timidi Baby Boomers (45% BF; 54% CM). &nbsp;</p><p>Se sullo sconto è stato chiuso un occhio, a non incappare in sviste sono stati wishlist e budget, entrambi tenuti sotto controllo dagli acquirenti: le spese fatte sono in linea con il budget prefissato per il 66% durante il Black Friday (fino a 300 euro) e per il 62% durante il Cyber Monday (fino a 200 euro). Questo non stupisce, visto che il consumer journey abbraccia le due settimane antecedenti l’evento e la ricerca di informazioni erode spazio al puro acquisto d’impulso.&nbsp;</p><p><strong>E le evidenze sulle Aziende che hanno investito?&nbsp;</strong></p><p>L’analisi di alcune campagne digital di clienti GroupM che hanno investito in adv sui due eventiha consentito di ricostruire alcuni approcci strategici di comunicazione</p><p>La GDO ha deciso di non spingere, come spesso accade, un particolare prodotto a volantino, ma ha puntato sul Drive to Store/eStore ottenendo buoni risultati grazie a campagne di Awareness mirate e un phasing che ha abbracciato un periodo ampio, con una spinta interessante nei giorni adiacenti ai due eventi.&nbsp;</p><p>Premiante la strategia di un cliente dell’Abbigliamento che ha pianificato campagne a performance dedicate nei giorni del Black Friday, con un investimento consistente e creatività ad hoc su tutti i brand del gruppo. Il ROI (utili/costi) è a 3 cifre per tutti brand con punte di oltre il 300%. &nbsp;</p><p>Un cliente del settore <strong>Tech</strong> ha attuato strategie diverse su due prodotti di punta, delineando due situazioni differenti:</p><ul><li>&#8211;	Smartwatch: prodotto in offerta, con campagna a performance dedicata partita a ridosso del Black Friday ed estesa fino al Cyber Monday, ma in 2 giorni il prodotto è andato out of stock. Ottimi risultati quindi, ma condizionati dall’interruzione anticipata della campagna per mancanza di diponibilità del prodotto.&nbsp;</li></ul><ul><li>&#8211;	Cuffie bluetooth: prodotto non in offerta, campagna partita a inizio novembre con un incremento di budget a ridosso dei giorni del Black Friday e Cyber Monday. Buone performance, grazie anche alle caratteristiche stesse del prodotto il <em>must have</em> di questa stagione, come confermato dalle ricerche su Amazon.&nbsp;</li></ul><p><strong>Per concludere…&nbsp;</strong></p><p>Le attività dei brand, degli eShop e delle grandi catene di elettronica con comunicazioni dedicate on e offline hanno rinnovato il successo del Black Friday e contribuito a far crescere il Cyber Monday, togliendolo dall’ombra del più noto Black Friday e affrancandolo dal settore tech.&nbsp;</p><p>Se da una parte il bombardamento mediatico degli ultimi tempi contribuisce al successo crescente di questi eventi, dall’altra stempera l&#8217;effetto WOW degli sconti.&nbsp;</p><p>Interessante il ruolo sempre più centrale delle settimane antecedenti l’evento, da presidiare con strategie di comunicazione volte a rendere il Black Friday un vero e proprio hype di mercato. Oppure, pensare una “contro comunicazione”: non spingere più sul Black Friday ma sul Cyber Monday. &nbsp;</p><div class="wp-block-image"><figure class="aligncenter"><a href="https://www.spotandweb.it/wp-content/uploads/2019/12/BF_CM-consuntivo.pdf" target="_blank" rel="noreferrer noopener"><img src="https://www.spotandweb.it/wp-content/uploads/2019/12/BF_CM-consuntivo1.jpg" alt="" class="wp-image-824592" srcset="https://www.spotandweb.it/wp-content/uploads/2019/12/BF_CM-consuntivo1.jpg 500w, https://www.spotandweb.it/wp-content/uploads/2019/12/BF_CM-consuntivo1-59x300.jpg 59w, https://www.spotandweb.it/wp-content/uploads/2019/12/BF_CM-consuntivo1-201x1024.jpg 201w" sizes="(max-width: 500px) 100vw, 500px" /></a></figure></div> <a href="http://spotandweb.emailsp.com/frontend/forms/Subscription.aspx?idList=1&idForm=84&guid=3203f5be-778c-4c04-9a05-2da0b0ed8352"><img src="https://www.spotandweb.it/wp-content/uploads/2018/07/iscriviti-newsletter.png" /></a><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5df2b124a84a4_rand td_block_template_1"><style>/* custom css */
.td_uid_4_5df2b124a84a4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5df2b124a84a4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"> <!-- /9891788/Spotandweb_it_1x1_interstitial --><div id='Spotandweb_it_1x1_interstitial' style='height:1px; width:1px;' class='adasta_ad_no_bid'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_1x1_interstitial'); });</script> </div></div><div class="td-visible-desktop"> <!-- /9891788/Spotandweb_it_300x250_II_HB --><div id='Spotandweb_it_300x250_II_HB' style='height:250px; width:300px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_300x250_II_HB'); });</script> </div></div></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824591%2Fe-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F %0A%0A https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html&title=E+se+da+domani+il+Black+Friday+e+il+Cyber+Monday++non+ci+fossero+piu%CC%80%3F"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=E se da domani il Black Friday e il Cyber Monday  non ci fossero più?&body=https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.spotandweb.it/news/824589/le-scommesse-sportive-sotto-lalbero-di-starcasino.html">Le scommesse sportive sotto l’albero di Starcasinò</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.spotandweb.it/news/824597/linkedin-emerging-jobs-italia-2019.html">LinkedIn Emerging Jobs Italia 2019</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.spotandweb.it/news/author/redazione">redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-12-12T20:14:32+00:00"><meta itemprop="dateModified" content="2019-12-12T20:26:59+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spotandweb.it/news/824591/e-se-da-domani-il-black-friday-e-il-cyber-monday-non-ci-fossero-piu.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png"></span><meta itemprop="name" content="Spot and Web"></span><meta itemprop="headline " content="E se da domani il Black Friday e il Cyber Monday  non ci fossero più?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/12/infografica-BF_CM-consuntivo-parte-1.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="271"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5df2b124a9295_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5df2b124a9295" ><script>var block_td_uid_5_5df2b124a9295 = new tdBlock();
block_td_uid_5_5df2b124a9295.id = "td_uid_5_5df2b124a9295";
block_td_uid_5_5df2b124a9295.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_5_5df2b124a9295_rand","td_column_number":5,"live_filter_cur_post_id":824591,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5df2b124a9295_rand","tdc_css_class_style":"td_uid_5_5df2b124a9295_rand_style"}';
block_td_uid_5_5df2b124a9295.td_column_number = "5";
block_td_uid_5_5df2b124a9295.block_type = "td_block_related_posts";
block_td_uid_5_5df2b124a9295.post_count = "5";
block_td_uid_5_5df2b124a9295.found_posts = "1388";
block_td_uid_5_5df2b124a9295.header_color = "";
block_td_uid_5_5df2b124a9295.ajax_pagination_infinite_stop = "";
block_td_uid_5_5df2b124a9295.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_5_5df2b124a9295);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5df2b124aa334" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5df2b124a9295" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5df2b124aa377" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5df2b124a9295" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5df2b124a9295 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824597/linkedin-emerging-jobs-italia-2019.html" rel="bookmark" class="td-image-wrap" title="LinkedIn Emerging Jobs Italia 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LinkedIn Emerging Jobs Italia 2019" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/04/Condividere_post_Linkedin-e1554652139920.jpg"  width="218" height="122" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824597/linkedin-emerging-jobs-italia-2019.html" rel="bookmark" title="LinkedIn Emerging Jobs Italia 2019">LinkedIn Emerging Jobs Italia 2019</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824589/le-scommesse-sportive-sotto-lalbero-di-starcasino.html" rel="bookmark" class="td-image-wrap" title="Le scommesse sportive sotto l’albero di Starcasinò"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Le scommesse sportive sotto l’albero di Starcasinò" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/12/PR_scommesse_02-min-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824589/le-scommesse-sportive-sotto-lalbero-di-starcasino.html" rel="bookmark" title="Le scommesse sportive sotto l’albero di Starcasinò">Le scommesse sportive sotto l’albero di Starcasinò</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824542/se-ti-laurei-nel-digitale-trovi-subito-lavoro-ma-il-gap-per-le-imprese-italiane-aumenta-ancora.html" rel="bookmark" class="td-image-wrap" title="Se ti laurei nel digitale trovi subito lavoro: ma il gap per le imprese italiane aumenta ancora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se ti laurei nel digitale trovi subito lavoro: ma il gap per le imprese italiane aumenta ancora" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/12/Osservatorio-2019-dem-rev06122019-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824542/se-ti-laurei-nel-digitale-trovi-subito-lavoro-ma-il-gap-per-le-imprese-italiane-aumenta-ancora.html" rel="bookmark" title="Se ti laurei nel digitale trovi subito lavoro: ma il gap per le imprese italiane aumenta ancora">Se ti laurei nel digitale trovi subito lavoro: ma il gap per le imprese italiane aumenta ancora</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824491/consorzi-in-italia-prima-banca-dati-sono-circa-1000.html" rel="bookmark" class="td-image-wrap" title="Consorzi: in Italia prima banca dati, sono circa 1000"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consorzi: in Italia prima banca dati, sono circa 1000" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/12/IOSTOCOLMADEINITALY_10.12.19_8-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824491/consorzi-in-italia-prima-banca-dati-sono-circa-1000.html" rel="bookmark" title="Consorzi: in Italia prima banca dati, sono circa 1000">Consorzi: in Italia prima banca dati, sono circa 1000</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824489/e-ora-pubblicita-ovverocicero-pro-domo-sua.html" rel="bookmark" class="td-image-wrap" title="E ora&#8230;pubblicita&#8217; (Ovvero:Cicero pro domo sua)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E ora&#8230;pubblicita&#8217; (Ovvero:Cicero pro domo sua)" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/12/striscia-Badiani-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824489/e-ora-pubblicita-ovverocicero-pro-domo-sua.html" rel="bookmark" title="E ora&#8230;pubblicita&#8217; (Ovvero:Cicero pro domo sua)">E ora&#8230;pubblicita&#8217; (Ovvero:Cicero pro domo sua)</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5df2b124a9295" data-td_block_id="td_uid_5_5df2b124a9295"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5df2b124a9295" data-td_block_id="td_uid_5_5df2b124a9295"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 Copyright Spot and Web - <a href="https://www.spotandweb.it/redazione">Contatta la redazione</a> - Spot and Web S.r.l. Viale Gorizia 69 Pavia (PV) 27100 IT P.I. 02684980184 C.F.: 02684980184</div></div></div></div></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/807450/roma-la-comunicazione-esterna-quale-futuro.html" rel="bookmark" class="td-image-wrap" title="Roma. La Comunicazione Esterna: quale futuro?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Roma. La Comunicazione Esterna: quale futuro?" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2017/02/MNT_0110.jpg"  width="100" height="54" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/807450/roma-la-comunicazione-esterna-quale-futuro.html" rel="bookmark" title="Roma. La Comunicazione Esterna: quale futuro?">Roma. La Comunicazione Esterna: quale futuro?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T15:58:59+00:00" >22 Febbraio 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/810828/serviceplan-italia-firma-la-campagna-abio-opera-bambini-ricoverati.html" rel="bookmark" class="td-image-wrap" title="Serviceplan Italia firma la campagna ABIO-OPERA per i bambini ricoverati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Serviceplan Italia firma la campagna ABIO-OPERA per i bambini ricoverati" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2018/01/immagine-libro-ABIO1.jpg"  width="49" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/810828/serviceplan-italia-firma-la-campagna-abio-opera-bambini-ricoverati.html" rel="bookmark" title="Serviceplan Italia firma la campagna ABIO-OPERA per i bambini ricoverati">Serviceplan Italia firma la campagna ABIO-OPERA per i bambini ricoverati</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T17:26:07+00:00" >5 Gennaio 2018</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.2 (rara)
 Deploy mode: deploy 
 uid: 5df2b124b0aba
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-header-menu-wrap.td-affix {background-color:#ffffff !important;}
.td-header-menu-wrap.td-affix .sf-menu > li > a {color:#000000 !important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height:25px !important;}
.wpp-thumbnail {margin: 5px 10px 5px 10px;}
.td-main-content-wrap{max-width: 1200px !important;width: auto !important;}
.td-container, .tdc-row, .tdc-row-composer{width: 1200px !important}</style> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.31'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spotandweb.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spotandweb.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>