<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.spotandweb.it/xmlrpc.php" /><title>Con Jeep® l’inverno è la stagione più bella - Spot and Web</title> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg" /><link rel="icon" type="image/png" href="https://www.spotandweb.it/wp-content/uploads/2019/06/favicon.png"> <!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Con Jeep® l’inverno è la stagione più bella - Spot and Web" /><meta property="og:description" content="L’inverno è la stagione più wild di tutte e richiede un grande spirito di adattamento, soprattutto sulle vette più alte. Non per nulla, in natura, solo poche specie di animali riescono ad affrontarlo.&nbsp; La nuova campagna&nbsp; si ispira proprio al regno animale per raccontare come le auto della gamma Jeep abbiano tutte le caratteristiche per &hellip;" /><meta property="og:url" content="https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html" /><meta property="og:site_name" content="Spot and Web" /><meta property="article:publisher" content="https://www.facebook.com/spotandweb" /><meta property="article:section" content="Pubblicità" /><meta property="article:published_time" content="2019-11-25T20:08:26+00:00" /><meta property="article:modified_time" content="2019-11-25T20:08:28+00:00" /><meta property="og:updated_time" content="2019-11-25T20:08:28+00:00" /><meta property="og:image" content="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg" /><meta property="og:image:secure_url" content="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg" /><meta property="og:image:width" content="1701" /><meta property="og:image:height" content="851" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="L’inverno è la stagione più wild di tutte e richiede un grande spirito di adattamento, soprattutto sulle vette più alte. Non per nulla, in natura, solo poche specie di animali riescono ad affrontarlo.&nbsp; La nuova campagna&nbsp; si ispira proprio al regno animale per raccontare come le auto della gamma Jeep abbiano tutte le caratteristiche per [&hellip;]" /><meta name="twitter:title" content="Con Jeep® l’inverno è la stagione più bella - Spot and Web" /><meta name="twitter:site" content="@SpotandWeb" /><meta name="twitter:image" content="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg" /><meta name="twitter:creator" content="@SpotandWeb" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.spotandweb.it/#website","url":"https://www.spotandweb.it/","name":"Spot and Web","potentialAction":{"@type":"SearchAction","target":"https://www.spotandweb.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html#primaryimage","url":"https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg","width":1701,"height":851},{"@type":"WebPage","@id":"https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html#webpage","url":"https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html","inLanguage":"it-IT","name":"Con Jeep\u00ae l\u2019inverno \u00e8 la stagione pi\u00f9 bella - Spot and Web","isPartOf":{"@id":"https://www.spotandweb.it/#website"},"primaryImageOfPage":{"@id":"https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html#primaryimage"},"datePublished":"2019-11-25T20:08:26+00:00","dateModified":"2019-11-25T20:08:28+00:00","author":{"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479"}},{"@type":["Person"],"@id":"https://www.spotandweb.it/#/schema/person/cebaef568b76b103046e35e2e245b479","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.spotandweb.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d7310b1a9093f5261b64c0d7ed875f7b?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="https://www.spotandweb.it/feed" /><link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="https://www.spotandweb.it/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.spotandweb.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.spotandweb.it/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.spotandweb.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.spotandweb.it/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' /> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?#038;ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/www.spotandweb.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"824172","token":"cc1b906cbc","debug":""};
/* ]]> */</script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?#038;ver=4.2.2'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?#038;ver=1.10.1'></script> <script async type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?#038;ver=1.10.1'></script> <link rel='https://api.w.org/' href='https://www.spotandweb.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spotandweb.it/xmlrpc.php?rsd" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.spotandweb.it/?p=824172' /><link rel="alternate" type="application/json+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.spotandweb.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["pubblicita"],"pagePostAuthor":"redazione"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","visitorIP":"107.23.218.4","pagePostType":"post","pagePostType2":"single-post","pageCategory":["pubblicita"],"pagePostAuthor":"redazione","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSGDC35');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cc1b906cbc","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spotandweb.it\/wp-admin\/","wpRestNonce":"cc1b906cbc","wpRestUrl":"https:\/\/www.spotandweb.it\/wp-json\/","permalinkStructure":"\/news\/%post_id%\/%postname%.html"};</script> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.spotandweb.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/categorie/pubblicita",
                    "name": "Pubblicità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html",
                    "name": "Con Jeep® l’inverno è la stagione più bella"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) {
.td_block_big_grid_flex_5 .td_module_flex_6, .td_block_big_grid_flex_5 .td_module_flex_7{width:100% !important;}
.td-big-grid-flex-scroll .td-big-grid-flex-scroll-holder .td-big-grid-flex-post{display:block !important;width:100% !important;;}
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style> <script src="/adasta/jquery.min.js" type="text/javascript"></script> <script type="text/javascript" src="/adasta/spotandweb.js"></script> <!-- Quantcast Choice. Consent Manager Tag --> <script type="text/javascript" async=true>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</script> <!-- End Quantcast Choice. Consent Manager Tag --></head><body class="post-template-default single single-post postid-824172 single-format-standard con-jeep-linverno-e-la-stagione-piu-bella global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSGDC35"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore" class="td-mobile-main-menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > martedì, Novembre 26, 2019</div></div></div><div class="td-header-sp-top-widget"></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> <span class="td-visual-hidden">Spot and Web</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5ddc62736b597_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5ddc62736b597_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ddc62736b597_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- /9891788/Spotandweb_it_728x90_HB --><div id='Spotandweb_it_728x90_HB' style='height:90px; width:728px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_728x90_HB'); });</script> </div> <!-- /9891788/Spotandweb_it_1x1_skin --><div id='Spotandweb_it_1x1_skin' style='height:1px; width:1px;' class='adasta_ad_no_bid'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_1x1_skin'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.spotandweb.it/"> <img src="https://www.spotandweb.it/wp-content/uploads/2013/08/logo-spotandweb-200x90.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.spotandweb.it/"> <img class="td-retina-data" data-retina="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" src="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png" alt=""/> </a></div><div class="menu-menu-superiore-container"><ul id="menu-menu-superiore-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32029"><a href="https://www.spotandweb.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32035"><a href="https://www.spotandweb.it/categorie/rubriche">Rubriche</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804802"><a href="https://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-802886"><a href="https://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-804822"><a href="https://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32045"><a href="https://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32041"><a href="https://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-783914"><a href="https://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32037"><a href="https://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32038"><a href="https://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807437"><a href="https://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32036"><a href="https://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32039"><a href="https://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421991"><a href="https://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-434383"><a href="https://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-784020"><a href="https://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-807208"><a href="https://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32043"><a href="https://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32044"><a href="https://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32046"><a href="https://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32052"><a href="https://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-32063"><a href="https://www.spotandweb.it/categorie/speciali">Speciali</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32064"><a href="https://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32065"><a href="https://www.spotandweb.it/categorie/speciali/libri">Libri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32066"><a href="https://www.spotandweb.it/categorie/speciali/moda">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-787124"><a href="https://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32067"><a href="https://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35793"><a href="https://www.spotandweb.it/redazione">Redazione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430126"><a href="https://www.spotandweb.it/categorie/corsi-2">Corsi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-805979"><a href="https://www.spotandweb.it/categorie/arretrati">Arretrati</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805980"><a href="https://www.spotandweb.it/categorie/arretrati/2005">2005</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805981"><a href="https://www.spotandweb.it/categorie/arretrati/2006">2006</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805982"><a href="https://www.spotandweb.it/categorie/arretrati/2007">2007</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805983"><a href="https://www.spotandweb.it/categorie/arretrati/2008">2008</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805984"><a href="https://www.spotandweb.it/categorie/arretrati/2009">2009</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805985"><a href="https://www.spotandweb.it/categorie/arretrati/2010">2010</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-805986"><a href="https://www.spotandweb.it/categorie/arretrati/2011">2011</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.spotandweb.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spotandweb.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Pubblicità" class="entry-crumb" href="https://www.spotandweb.it/categorie/pubblicita">Pubblicità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con Jeep® l’inverno è la stagione più bella</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-824172" class="post-824172 post type-post status-publish format-standard has-post-thumbnail category-pubblicita" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><header class="td-post-title"><h1 class="entry-title">Con Jeep® l’inverno è la stagione più bella</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T21:08:26+00:00" >25 Novembre 2019</time></span> <!-- comments --> <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-824172">32</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella %0A%0A https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html&title=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Con Jeep® l’inverno è la stagione più bella&body=https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --> <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5ddc62736e9b3_rand td_block_template_1"><style>/* custom css */
.td_uid_3_5ddc62736e9b3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ddc62736e9b3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script src="https://content.jwplatform.com/libraries/UB3ld0Ui.js"></script> <div class="jw_global td-visible-desktop" style=" max-width: 640px;"><p id="title" style="font-weight:bold;margin-bottom:5px;color:black"></p><div id="metaData"  tabindex="0" aria-label="Video Player" ></div><p id="description" style="color:black;max-width:640px;line-heigth:17px;margin-top:8px"></p><div id="comp_box"></div><div style="clear:both"></div> <script type="text/javaScript">function showMeta(playerInstance){  
    playerInstance.on('playlistItem', function(e) {
    if (e.item) {
        var title = e.item.title;
        var description = e.item.description;
        //var imageUrl = e.metadata.url;

        title ? titleDiv.innerHTML = title : titleDiv.innerHTML = 'Unknown';
        description ? descriptionDiv.innerHTML = description : descriptionDiv.innerHTML = 'Unknown';
    };
});
}</script> <script type="text/javaScript">var titleDiv = document.getElementById('title');
var descriptionDiv = document.getElementById('description');
var playlistInput = 'l4ibWPY6'; 
var playerInstance = jwplayer("metaData");
    	playerInstance.setup({
                playlist:'https://cdn.jwplayer.com/v2/playlists/'+playlistInput+'?format=json'             
            }); 
        showMeta(playerInstance);

playerInstance.on('adCompanions', function(event) {
  for(var i=0; i<event.companions.length; i++) {
    var entry = event.companions[i];
    if(playerInstance.getEnvironment().OS.mobile == false && entry.height == 250) {
     insertAd("comp_box",entry.resource,entry.click);
    } else if(playerInstance.getEnvironment().OS.mobile == true && entry.height == 50 ){
     insertAd("comp_box_mobile",entry.resource,entry.click);
    }
   }
});
function insertAd(element,resource,clickthrough) {
   var div = document.getElementById(element);
   //if(div !== FALSE){
      div.innerHTML = "<a href='"+clickthrough+"'><img src='"+resource+"'/></a>";
      div.style.display='block';
   //}
}</script></div></div><div class="jw_global td-visible-phone" style=" max-width: 340px;"><p id="title" style="font-weight:bold;margin-bottom:5px;color:black"></p><div id="metaData"  tabindex="0" aria-label="Video Player" ></div><p id="description" style="color:black;max-width:640px;line-heigth:17px;margin-top:8px"></p><div id="comp_box"></div><div style="clear:both"></div> <script type="text/javaScript">function showMeta(playerInstance){  
    playerInstance.on('playlistItem', function(e) {
    if (e.item) {
        var title = e.item.title;
        var description = e.item.description;
        //var imageUrl = e.metadata.url;

        title ? titleDiv.innerHTML = title : titleDiv.innerHTML = 'Unknown';
        description ? descriptionDiv.innerHTML = description : descriptionDiv.innerHTML = 'Unknown';
    };
});
}</script> <script type="text/javaScript">var titleDiv = document.getElementById('title');
var descriptionDiv = document.getElementById('description');
var playlistInput = 'l4ibWPY6'; 
var playerInstance = jwplayer("metaData");
    	playerInstance.setup({
                playlist:'https://cdn.jwplayer.com/v2/playlists/'+playlistInput+'?format=json'             
            }); 
        showMeta(playerInstance);

playerInstance.on('adCompanions', function(event) {
  for(var i=0; i<event.companions.length; i++) {
    var entry = event.companions[i];
    if(playerInstance.getEnvironment().OS.mobile == false && entry.height == 250) {
     insertAd("comp_box",entry.resource,entry.click);
    } else if(playerInstance.getEnvironment().OS.mobile == true && entry.height == 50 ){
     insertAd("comp_box_mobile",entry.resource,entry.click);
    }
   }
});
function insertAd(element,resource,clickthrough) {
   var div = document.getElementById(element);
   //if(div !== FALSE){
      div.innerHTML = "<a href='"+clickthrough+"'><img src='"+resource+"'/></a>";
      div.style.display='block';
   //}
}</script></div><p>L’inverno è la stagione più wild di tutte e richiede un grande spirito di adattamento, soprattutto sulle vette più alte. Non per nulla, in natura, solo poche specie di animali riescono ad affrontarlo.&nbsp;</p><div class="wp-block-image"><figure class="aligncenter"><img src="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg" alt="" class="wp-image-824173" srcset="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg 1701w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-300x150.jpg 300w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-768x384.jpg 768w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-1024x512.jpg 1024w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-696x348.jpg 696w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-1068x534.jpg 1068w, https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA-840x420.jpg 840w" sizes="(max-width: 1701px) 100vw, 1701px" /></figure></div><p>La nuova campagna&nbsp; si ispira proprio al regno animale per raccontare come le auto della gamma Jeep abbiano tutte le caratteristiche per vivere al meglio tutti i mesi dell’anno, anche i più freddi.&nbsp;</p><p>Le vediamo infatti in contrapposizione con uno stormo di uccelli, che migra alla ricerca di condizioni più miti, oppure paragonate a quei pochi esemplari in grado di sfidare anche le temperature più rigide e le altitudini più elevate.&nbsp;</p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_2_5ddc62736e76b_rand td_block_template_1"><style>/* custom css */
.td_uid_2_5ddc62736e76b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ddc62736e76b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-desktop"> <!-- /9891788/Spotandweb_it_300x250_HB --><div id='Spotandweb_it_300x250_HB' style='height:250px; width:300px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_300x250_HB'); });</script> </div></div><div class="td-visible-phone"> <!-- /9891788/Spotandweb_it_mob_300x250_HB --><div id='Spotandweb_it_mob_300x250_HB' style='height:250px; width:300px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_mob_300x250_HB'); });</script> </div></div></div><p>Perché l’inverno è l’habitat naturale di Jeep<sub>®</sub>, come sottolinea il concept che firma tutti i soggetti.</p><p>La campagna è stata ideata e realizzata dalla sede torinese di Leo Burnett guidata da Maurizio Spagnulo, sotto la direzione creativa esecutiva di Francesco Martini. La pianificazione, a cura dell’agenzia media Starcom, è prevista nelle principali città italiane, e in più di 20 località sciistiche che spaziano dal Trentino Alto Adige all’Abruzzo, per un totale di circa 360 impianti.</p><p>CREDITS</p><p>Sogg. <em>Migration</em></p><p>Agency: Leo Burnett</p><p>Executive Creative Director: Francesco Martini</p><p>Creative Directors: Giovanni Greco, Enrico Pasquino</p><p>Associate Creative Director: Michele Sartori</p><p>Art Directors: Isabella Ferraris, Domenico Prestopino</p><p>Copywriters: Pablo Cappellato, Pierfabio Iannuzzi&nbsp;</p><p>Client Service Director: Pieraugusto Piergiovanni</p><p>Account Manager: Valeria Branciforti, Emma Brewer</p><p>Head of TV&amp;Art Buying: Riccardo Biancorosso</p><p>Art Buyer: Sabrina Barra</p><p>Post production: B612&nbsp;</p><p>Sogg. <em>Fauna</em>&nbsp;</p><p>Agency: Leo Burnett</p><p>Executive Creative Director: Francesco Martini</p><p>Creative Directors: Giovanni Greco, Enrico Pasquino</p><p>Art Director: Stefania Abbrugiati&nbsp;</p><p>Copywriter: Mara Mincolelli&nbsp;</p><p>Supporting creative team: Ekaterina Guz, Greta Fontana</p><p>Client Service Director: Pieraugusto Piergiovanni</p><p>Account Manager: Claudia Collura&nbsp;</p><p>Junior Account Executive: Marella Ballauco</p><p>Head of TV&amp;Art Buying: Riccardo Biancorosso</p><p>Art Buyer: Sabrina Barra</p><p>Post production: Prodigious&nbsp;</p><p>Agenzia Media: Starcom</p><p>CEO: Vita Piccinini</p><p>General Manager: Boaz Rosenberg</p> <!-- <script id="epxRelwd1" async="async" src="//epeex.com/related/service/widget/epeex/?ac=spotandweb&ch=1&is=epxRelwd1" language="javascript"></script>--><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <a href="http://spotandweb.emailsp.com/frontend/forms/Subscription.aspx?idList=1&idForm=84&guid=3203f5be-778c-4c04-9a05-2da0b0ed8352"><img src="https://www.spotandweb.it/wp-content/uploads/2018/07/iscriviti-newsletter.png" /></a><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5ddc62736eb99_rand td_block_template_1"><style>/* custom css */
.td_uid_4_5ddc62736eb99_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ddc62736eb99_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div class="td-visible-phone"> <!-- /9891788/Spotandweb_it_1x1_interstitial --><div id='Spotandweb_it_1x1_interstitial' style='height:1px; width:1px;' class='adasta_ad_no_bid'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_1x1_interstitial'); });</script> </div></div><div class="td-visible-desktop"> <!-- /9891788/Spotandweb_it_300x250_II_HB --><div id='Spotandweb_it_300x250_II_HB' style='height:250px; width:300px;' class='adasta_ad'> <script>googletag.cmd.push(function() { googletag.display('Spotandweb_it_300x250_II_HB'); });</script> </div></div></div></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella&url=https%3A%2F%2Fwww.spotandweb.it%2Fnews%2F824172%2Fcon-jeep-linverno-e-la-stagione-piu-bella.html&via=spotandweb"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella %0A%0A https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html&title=Con+Jeep%C2%AE+l%E2%80%99inverno+%C3%A8+la+stagione+pi%C3%B9+bella"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Con Jeep® l’inverno è la stagione più bella&body=https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.spotandweb.it/news/824171/radiofreccia-e-la-radio-del-monza-rally-show.html">Radiofreccia è la radio del Monza Rally Show</a></div></div><div class="td-next-prev-separator"></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.spotandweb.it/news/author/redazione">redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redazione"></span><meta itemprop="datePublished" content="2019-11-25T21:08:26+00:00"><meta itemprop="dateModified" content="2019-11-25T21:08:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spotandweb.it/news/824172/con-jeep-linverno-e-la-stagione-piu-bella.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/06/SPOTandWEB_logo.png"></span><meta itemprop="name" content="Spot and Web"></span><meta itemprop="headline " content="Con Jeep® l’inverno è la stagione più bella"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spotandweb.it/wp-content/uploads/2019/11/4798_JEEP_SITOUR_MIGRATION_PILA_600x300PROVA.jpg"><meta itemprop="width" content="1701"><meta itemprop="height" content="851"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5ddc62736f89d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ddc62736f89d" ><script>var block_td_uid_5_5ddc62736f89d = new tdBlock();
block_td_uid_5_5ddc62736f89d.id = "td_uid_5_5ddc62736f89d";
block_td_uid_5_5ddc62736f89d.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_5_5ddc62736f89d_rand","td_column_number":5,"live_filter_cur_post_id":824172,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ddc62736f89d_rand","tdc_css_class_style":"td_uid_5_5ddc62736f89d_rand_style"}';
block_td_uid_5_5ddc62736f89d.td_column_number = "5";
block_td_uid_5_5ddc62736f89d.block_type = "td_block_related_posts";
block_td_uid_5_5ddc62736f89d.post_count = "5";
block_td_uid_5_5ddc62736f89d.found_posts = "9096";
block_td_uid_5_5ddc62736f89d.header_color = "";
block_td_uid_5_5ddc62736f89d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ddc62736f89d.max_num_pages = "1820";
tdBlocksArray.push(block_td_uid_5_5ddc62736f89d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ddc6273701cb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ddc62736f89d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5ddc627370206" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ddc62736f89d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5ddc62736f89d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824146/on-air-la-campagna-tesseramento-dellassociazione-medici-e-dirigenti-sanitari-italiani.html" rel="bookmark" class="td-image-wrap" title="On air la campagna tesseramento dell’Associazione Medici e Dirigenti Sanitari Italiani "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="On air la campagna tesseramento dell’Associazione Medici e Dirigenti Sanitari Italiani " data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/11/Assomed-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824146/on-air-la-campagna-tesseramento-dellassociazione-medici-e-dirigenti-sanitari-italiani.html" rel="bookmark" title="On air la campagna tesseramento dell’Associazione Medici e Dirigenti Sanitari Italiani ">On air la campagna tesseramento dell’Associazione Medici e Dirigenti Sanitari Italiani </a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824121/stampa-quotidiana-e-periodica-per-alta-badia.html" rel="bookmark" class="td-image-wrap" title="Stampa quotidiana e periodica per Alta Badia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stampa quotidiana e periodica per Alta Badia" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/11/Alta_Badia_adv_stivaletto_2019-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824121/stampa-quotidiana-e-periodica-per-alta-badia.html" rel="bookmark" title="Stampa quotidiana e periodica per Alta Badia">Stampa quotidiana e periodica per Alta Badia</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824115/il-sole-24-ore-da-piu-valore-allinformazione-con-la-campagna-istituzionale-dedicata-a-leparoledelsole.html" rel="bookmark" class="td-image-wrap" title="Il Sole 24 Ore dà “più valore all’informazione” con la campagna istituzionale dedicata a #LeParoleDelSole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il Sole 24 Ore dà “più valore all’informazione” con la campagna istituzionale dedicata a #LeParoleDelSole" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/11/Schermata-11-2458807-alle-16.44.02-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824115/il-sole-24-ore-da-piu-valore-allinformazione-con-la-campagna-istituzionale-dedicata-a-leparoledelsole.html" rel="bookmark" title="Il Sole 24 Ore dà “più valore all’informazione” con la campagna istituzionale dedicata a #LeParoleDelSole">Il Sole 24 Ore dà “più valore all’informazione” con la campagna istituzionale dedicata a #LeParoleDelSole</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824057/the-night-is-yours-il-nuovo-progetto-di-estee-lauder.html" rel="bookmark" class="td-image-wrap" title="&#8220;The Night Is Yours&#8221; il nuovo progetto di Estée Lauder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;The Night Is Yours&#8221; il nuovo progetto di Estée Lauder" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/11/EL_TNIY_Luisa-trucco-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824057/the-night-is-yours-il-nuovo-progetto-di-estee-lauder.html" rel="bookmark" title="&#8220;The Night Is Yours&#8221; il nuovo progetto di Estée Lauder">&#8220;The Night Is Yours&#8221; il nuovo progetto di Estée Lauder</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/824055/quando-la-gola-fa-storie-ce-neoborocillina.html" rel="bookmark" class="td-image-wrap" title="“Quando la gola fa storie” c&#8217;è Neoborocillina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Quando la gola fa storie” c&#8217;è Neoborocillina" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2019/11/NeoBorocillina-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/824055/quando-la-gola-fa-storie-ce-neoborocillina.html" rel="bookmark" title="“Quando la gola fa storie” c&#8217;è Neoborocillina">“Quando la gola fa storie” c&#8217;è Neoborocillina</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ddc62736f89d" data-td_block_id="td_uid_5_5ddc62736f89d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ddc62736f89d" data-td_block_id="td_uid_5_5ddc62736f89d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 Copyright Spot and Web - <a href="https://www.spotandweb.it/redazione">Contatta la redazione</a> - Spot and Web S.r.l. Viale Gorizia 69 Pavia (PV) 27100 IT P.I. 02684980184 C.F.: 02684980184</div></div></div></div></div><!--close td-outer-wrap--><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/1073/con-marchiante-e-miacomunicazione-net-tanta-carne-al-fuoco.html" rel="bookmark" class="td-image-wrap" title="CON MARCHIANTE E MIACOMUNICAZIONE.NET TANTA CARNE AL FUOCO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/1073/con-marchiante-e-miacomunicazione-net-tanta-carne-al-fuoco.html" rel="bookmark" title="CON MARCHIANTE E MIACOMUNICAZIONE.NET TANTA CARNE AL FUOCO">CON MARCHIANTE E MIACOMUNICAZIONE.NET TANTA CARNE AL FUOCO</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-03-10T09:27:48+00:00" >10 Marzo 2011</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spotandweb.it/news/5752/con-posterscope-e-grandicentri-e-on-air-il-nuovo-dentifricio-aquafresh-supreme.html" rel="bookmark" class="td-image-wrap" title="Con Posterscope e Grandicentri è on air il nuovo dentifricio Aquafresh Supreme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Con Posterscope e Grandicentri è on air il nuovo dentifricio Aquafresh Supreme" data-type="image_tag" data-img-url="https://www.spotandweb.it/wp-content/uploads/2011/09/grandi-centri.jpg"  width="100" height="24" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spotandweb.it/news/5752/con-posterscope-e-grandicentri-e-on-air-il-nuovo-dentifricio-aquafresh-supreme.html" rel="bookmark" title="Con Posterscope e Grandicentri è on air il nuovo dentifricio Aquafresh Supreme">Con Posterscope e Grandicentri è on air il nuovo dentifricio Aquafresh...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-09-26T18:57:24+00:00" >26 Settembre 2011</time></span></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.2 (rara)
 Deploy mode: deploy 
 uid: 5ddc627382a88
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.td-header-menu-wrap.td-affix {background-color:#ffffff !important;}
.td-header-menu-wrap.td-affix .sf-menu > li > a {color:#000000 !important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height:25px !important;}
.wpp-thumbnail {margin: 5px 10px 5px 10px;}
.td-main-content-wrap{max-width: 1200px !important;width: auto !important;}
.td-container, .tdc-row, .tdc-row-composer{width: 1200px !important}</style> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.31'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users.js?ver=1.10.1'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script> <script type='text/javascript' src='https://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spotandweb.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spotandweb.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>