
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.spotandweb.it/xmlrpc.php" />
<title>Ascoltatori 2018 nelle 4 più grandi città - Spot and Web</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spotandweb.it/news/815700/ascoltatori-2018-nelle-4-piu-grandi-citta.html" />
<link rel="publisher" href="https://plus.google.com/109123211684318681006"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ascoltatori 2018 nelle 4 più grandi città - Spot and Web" />
<meta property="og:description" content="di Claudio Astorri Roma, Milano, Napoli e Torino. Queste sono le 4 più grandi città d’Italia. La loro popolazione varia" />
<meta property="og:url" content="http://www.spotandweb.it/news/815700/ascoltatori-2018-nelle-4-piu-grandi-citta.html" />
<meta property="og:site_name" content="Spot and Web" />
<meta property="article:publisher" content="https://www.facebook.com/spotandweb" />
<meta property="article:section" content="Primopiano" />
<meta property="article:published_time" content="2018-09-30T19:56:53+02:00" />
<meta property="og:image" content="http://www.spotandweb.it/wp-content/uploads/2018/09/ADJ-1000x600-Roma-by-night-e1538330179286.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="di Claudio Astorri Roma, Milano, Napoli e Torino. Queste sono le 4 più grandi città d’Italia. La loro popolazione varia" />
<meta name="twitter:title" content="Ascoltatori 2018 nelle 4 più grandi città - Spot and Web" />
<meta name="twitter:site" content="@SpotandWeb" />
<meta name="twitter:image" content="http://www.spotandweb.it/wp-content/uploads/2018/09/ADJ-1000x600-Roma-by-night-e1538330179286.jpg" />
<meta name="twitter:creator" content="@SpotandWeb" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="http://www.spotandweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="http://www.spotandweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.spotandweb.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.spotandweb.it/wp-content/themes/colormag-child/style.css?ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.spotandweb.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"815700","token":"95d121ea66"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.5.15'></script>
<link rel='https://api.w.org/' href='http://www.spotandweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spotandweb.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.15" />
<link rel='shortlink' href='http://www.spotandweb.it/?p=815700' />
<link rel="alternate" type="application/json+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F815700%2Fascoltatori-2018-nelle-4-piu-grandi-citta.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F815700%2Fascoltatori-2018-nelle-4-piu-grandi-citta.html&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- GA tracking code with SZ-Google 1.9.4 : activated mode CLASSIC      -->
<!-- ===================================================================== -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-12285223-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- ===================================================================== -->



<!-- mwb -->


		<script type='text/javascript'>
		  (function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();
		</script>

		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/1063659/alto468x60', [468, 60], 'div-gpt-ad-1461577380666-0').addService(googletag.pubads());
			googletag.defineSlot('/1063659/basso468x60', [468, 60], 'div-gpt-ad-1461577380666-1').addService(googletag.pubads());
		
			googletag.defineSlot('/1063659/laterale300x250', [300, 250], 'div-gpt-ad-1461577380666-3').addService(googletag.pubads());
			googletag.defineSlot('/1063659/leaderboard728x90', [728, 90], 'div-gpt-ad-1461577380666-4').addService(googletag.pubads());
			googletag.defineSlot('/1063659/skin01', [1, 1], 'div-gpt-ad-1461577380666-5').addService(googletag.pubads());
			googletag.defineSlot('/1063659/600x100', [600, 100], 'div-gpt-ad-1461577380666-6').addService(googletag.pubads());
			googletag.defineSlot('/1063659/300x600', [300, 600], 'div-gpt-ad-1461577380666-7').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		  });
		</script>


		
		
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea71c2c7259eddc"></script>
	


<!-- mwb -->


</head>

<script type="text/javascript" src="https://a.leadbi.com/w/d25ba0df-c812-407a-8b08-d80cf5979d7c.js" data-domain="www.spotandweb.it"></script>

<body class="single single-post postid-815700 single-format-standard ">


<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5zcG90YW5kd2ViLml0" />



















<script src="/cookie/cookiechoices.js"></script>

		



<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.spotandweb.it/news/815700/ascoltatori-2018-nelle-4-piu-grandi-citta.html" title="Ascoltatori 2018 nelle 4 più grandi città">Ascoltatori 2018 nelle 4 più grandi città</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/815695/massimo-fontana-esce-dentsu-aegis-network.html" title="Massimo Fontana esce da Dentsu Aegis Network">Massimo Fontana esce da Dentsu Aegis Network</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/815693/valentina-manfredi-managing-director-groupon-italia.html" title="Valentina Manfredi nuovo Managing Director di Groupon Italia">Valentina Manfredi nuovo Managing Director di Groupon Italia</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/815691/francesca-magni-direttore-responsabile-casafacile.html" title="Francesca Magni nuovo direttore responsabile di Casafacile">Francesca Magni nuovo direttore responsabile di Casafacile</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/815682/dati-audipress-2018ii.html" title="I dati Audipress 2018/II">I dati Audipress 2018/II</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.spotandweb.it/" title="Spot and Web" rel="home"><img src="http://www.spotandweb.it/wp-content/uploads/2017/05/logo-spotandweb-10anni-copia.gif" alt="Spot and Web"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.spotandweb.it/" title="Spot and Web" rel="home">Spot and Web</a>
                        </h3>
                     							                        <p id="site-description">Spot and Web</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><!-- 970x250 Spotandweb -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_referrer = "spotandweb.it";
</script>
<script type="text/javascript">
simply_publisher = 8453;
simply_domain = 9997;
simply_space = 28990;
simply_ad_height = 90;
simply_ad_width = 728;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.spotandweb.it/" title="Spot and Web"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-superiore" class="menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32029"><a href="http://www.spotandweb.it/">Home</a></li>
<li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="http://www.spotandweb.it/categorie/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="http://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li>
	<li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="http://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li>
	<li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="http://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li>
	<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li>
	<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li>
	<li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="http://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li>
	<li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="http://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li>
	<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li>
	<li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="http://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li>
	<li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="http://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li>
	<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li>
	<li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="http://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li>
	<li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="http://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li>
	<li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="http://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li>
	<li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="http://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li>
	<li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="http://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li>
	<li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="http://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="http://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li>
<li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="http://www.spotandweb.it/categorie/speciali">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="http://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li>
	<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="http://www.spotandweb.it/categorie/speciali/libri">Libri</a></li>
	<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="http://www.spotandweb.it/categorie/speciali/moda">Moda</a></li>
	<li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="http://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li>
	<li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="http://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="http://www.spotandweb.it/redazione">Redazione</a></li>
<li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="http://www.spotandweb.it/categorie/corsi-2">Corsi</a></li>
<li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="http://www.spotandweb.it/categorie/arretrati">Arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="http://www.spotandweb.it/categorie/arretrati/2005">2005</a></li>
	<li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="http://www.spotandweb.it/categorie/arretrati/2006">2006</a></li>
	<li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="http://www.spotandweb.it/categorie/arretrati/2007">2007</a></li>
	<li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="http://www.spotandweb.it/categorie/arretrati/2008">2008</a></li>
	<li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="http://www.spotandweb.it/categorie/arretrati/2009">2009</a></li>
	<li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="http://www.spotandweb.it/categorie/arretrati/2010">2010</a></li>
	<li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="http://www.spotandweb.it/categorie/arretrati/2011">2011</a></li>
</ul>
</li>
<li id="menu-item-810807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810807"><a href="http://www.spotandweb.it/categorie/abbonati">Abbonati</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.spotandweb.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				

<center>
<!-- /1063659/600x100 -->
<div id='div-gpt-ad-1461577380666-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461577380666-6'); });
</script>
</div>
</center>



<article id="post-815700" class="post-815700 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-radio">
	
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.spotandweb.it/categorie/primopiano" style="background:#d6d6d6" rel="category tag">Primopiano</a>&nbsp;<a href="http://www.spotandweb.it/categorie/radio" style="background:#1e73be" rel="category tag">Radio</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Ascoltatori 2018 nelle 4 più grandi città   		</h1>
   	</header>

   	
	
	
	<div class="below-entry-meta" style="padding-bottom: 1px;">
     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="#" >Questa notizia piace a 121 lettori</a></span></span> 
	</div>
	
	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.spotandweb.it/news/815700/ascoltatori-2018-nelle-4-piu-grandi-citta.html" title="19:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-30T19:56:53+00:00">30 settembre 2018</time></a></span>
      
	  
	  
	  
      </div>	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

	
	
   	<div class="entry-content clearfix">
   		<!-- Either there are no banners, they are disabled or none qualified for this location! --><p>di <strong>Claudio Astorri</strong></p>
<p>Roma, Milano, Napoli e Torino. Queste sono le 4 più grandi città d’Italia. La loro popolazione varia dai 2.873.494 abitanti di Roma agli 886.837 di Torino. Come sono orientati gli ascoltatori delle nostre 4 metropoli più popolose con riferimento alla fruizione delle singole stazioni Radio, siano esse Pubbliche, Nazionali e Locali? Cosa ascoltano? Possiamo arguirlo, possiamo dedurlo, attraverso un utilizzo certamente particolare dei software professionali di analisi degli ascolti. Selezionando la regione di appartenenza (in questo caso Lazio, Lombardia, Campania e Piemonte) e ponendo il campo “Ampiezza Centro” sul valore “oltre 250.000 abitanti” abbiamo la risultanza, anche perché nelle 4 regioni date ci sono solo le 4 città indicate oltre quel determinato valore di popolazione. Che ne dite? Proviamo a calcolare e verificare l’esito di questa deduzione?</p>
<p>Gli istogrammi qui mostrati non hanno volutamente l’indicazione del valore specifico, trattandosi di una forma di  rivolgimento della metodologia, ma sono tuttavia ben indicativi del ranking. L’analisi è stata limitata alle prime 20 emittenti delle 4 città.</p>
<p><b>1 – ROMA CITTA’</b></p>
<p>RDS irraggiungibile ma subito dopo RAI RADIO DUE e RAI RADIO UNO, l’unica delle 4 grandi città in cui la Radio Pubblica piazza 2 delle sue emittenti nella Top 3. RADIO DEEJAY significativamente, dopo RDS, davanti a tutte le altre Radio Nazionali in competizione in Roma città. Radio Globo, prima tra le locali.</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S.jpg"><img class="aligncenter size-full wp-image-815704" src="http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S.jpg" alt="Roma-Città-TER-2018-1S" width="1522" height="541" srcset="http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S.jpg 1522w, http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S-300x107.jpg 300w, http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S-768x273.jpg 768w, http://www.spotandweb.it/wp-content/uploads/2018/09/Roma-Città-TER-2018-1S-1024x364.jpg 1024w" sizes="(max-width: 1522px) 100vw, 1522px" /></a></p>
<p><b>2 – MILANO CITTA’</b></p>
<p>L’unica delle 4 grandi città in cui nessuna Radio Locale è in Top 10; la prima è solo al 12° posto ed è Radio Popolare. Radio Deejay prima assoluta, sia pur di misura, su RTL 102.5. Radio 24 al quinto posto, eccellente prestazione, e Virgin Radio sesta completano la chiara percezione di urbanità, anche senza firma locale.</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S.jpg"><img class="aligncenter size-full wp-image-815702" src="http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S.jpg" alt="Milano-Città-TER-2018-1S" width="1494" height="547" srcset="http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S.jpg 1494w, http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S-300x110.jpg 300w, http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S-768x281.jpg 768w, http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S-1024x375.jpg 1024w, http://www.spotandweb.it/wp-content/uploads/2018/09/Milano-Città-TER-2018-1S-714x260.jpg 714w" sizes="(max-width: 1494px) 100vw, 1494px" /></a></p>
<p><b>3 – NAPOLI CITTA’</b></p>
<p>A Napoli città vince chiaramente RADIO KISS KISS che piazza come gruppo anche 3 delle 5 Radio Locali in Top 10. Oltre a Kiss Kiss Napoli, Kiss Kiss Italia e Radio Ibiza colpiscono le locali Radio Marte, ottimo 3° posto assoluto, e Radio Subasio. Area complessa per Radio Deejay che cede il primato delle Personality Radio Nazionali a Radio 105.</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg"><img class="aligncenter size-full wp-image-815703" src="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg" alt="Napoli-Città-TER-2018-1S" width="1513" height="535" srcset="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg 1513w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-300x106.jpg 300w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-768x272.jpg 768w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-1024x362.jpg 1024w" sizes="(max-width: 1513px) 100vw, 1513px" /></a></p>
<p><b>4 – TORINO CITTA’</b></p>
<p>Una Radio Locale riesce a infilarsi in Top 10 ed è la storica RADIO GRP, ottima 7^, che precede numerose Radio Nazionali. Prima assoluta e come a Milano, RADIO DEEJAY precede questa volta al foto-finish RADIO 105. Ottima prestazione del servizio pubblico con RAI RADIO 1 e RAI RADIO 2 rispettivamente quarta e quinta.</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg"><img class="aligncenter size-full wp-image-815703" src="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg" alt="Napoli-Città-TER-2018-1S" width="1513" height="535" srcset="http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S.jpg 1513w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-300x106.jpg 300w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-768x272.jpg 768w, http://www.spotandweb.it/wp-content/uploads/2018/09/Napoli-Città-TER-2018-1S-1024x362.jpg 1024w" sizes="(max-width: 1513px) 100vw, 1513px" /></a></p>
<?php if(function_exists( 'wp_bannerize' ))
	wp_bannerize( 'categories=5756,10,28,6,3808,8,5,7,12,5634,5631,5753,15,5752,14,23,3,9,4&random=1' ); ?><!-- Either there are no banners, they are disabled or none qualified for this location! -->   	</div>

   </div>

	

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" style="padding-left: 20Px;"></div>
<br>	



<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 856575;
        m3ads_containerclass = "m3_container spotandweb_responsive_790x600";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/spotandweb/spotandweb_responsive_790x600.css";
        m3ads_subpartner = "spotandweb_bot_art";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>




</article>


<br>




			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.spotandweb.it/news/815695/massimo-fontana-esce-dentsu-aegis-network.html" rel="prev"><span class="meta-nav">&larr;</span> Massimo Fontana esce da Dentsu Aegis Network</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
simply_publisher = 8453;
simply_domain = 9997;
simply_space = 31249;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</aside><aside id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets clearfix"><div class="a-single a-4"><a href="http://spotandweb.mailupnet.it/frontend/forms/Subscription.aspx?idList=1&idForm=84&guid=3203f5be-778c-4c04-9a05-2da0b0ed8352"><img src="http://www.spotandweb.it/wp-content/uploads/2018/07/iscriviti.jpg" /></a></div></aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti nelle 24 ore</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/804663/vino-le-dieci-etichette-piu-belle.html" title="Vino: ecco le dieci etichette più belle" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/804663-first_image-75x75.jpg" width="75" height="75" alt="Vino: ecco le dieci etichette più belle" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/804663/vino-le-dieci-etichette-piu-belle.html" title="Vino: ecco le dieci etichette più belle" class="wpp-post-title" target="_blank">Vino: ecco le dieci etichette più belle</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/4862/www-glutensensitive-net-scopri-la-sensibilita-al-glutine-on-line.html" title="www.glutensensitive.net: scopri la sensibilità al glutine on-line" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/4862-first_image-75x75.jpg" width="75" height="75" alt="www.glutensensitive.net: scopri la sensibilità al glutine on-line" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/4862/www-glutensensitive-net-scopri-la-sensibilita-al-glutine-on-line.html" title="www.glutensensitive.net: scopri la sensibilità al glutine on-line" class="wpp-post-title" target="_blank">www.glutensensitive.net: scopri la sensibilità al glutine on-line</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813522-first_image-75x75.png" width="75" height="75" alt="Nuova campagna TV per Müller yogurt bianco" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" class="wpp-post-title" target="_blank">Nuova campagna TV per Müller yogurt bianco</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/801701/radiostat-il-nuovo-sistema-per-misurare-gli-ascolti-radio-con-precisione-minuto-per-minuto.html" title="RadioStat: il nuovo sistema per misurare gli ascolti radio con precisione, minuto per minuto" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/801701-first_image-75x75.jpg" width="75" height="75" alt="RadioStat: il nuovo sistema per misurare gli ascolti radio con precisione, minuto per minuto" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/801701/radiostat-il-nuovo-sistema-per-misurare-gli-ascolti-radio-con-precisione-minuto-per-minuto.html" title="RadioStat: il nuovo sistema per misurare gli ascolti radio con precisione, minuto per minuto" class="wpp-post-title" target="_blank">RadioStat: il nuovo sistema per misurare gli ascolti radio con precisione, minuto per minuto</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/814603/la-nostra-vera-natura-born-to-be-wild-nel-spot-jeep.html" title="La nostra vera natura “born to be wild” nel nuovo spot di Jeep" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/814603-first_image-75x75.jpg" width="75" height="75" alt="La nostra vera natura “born to be wild” nel nuovo spot di Jeep" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/814603/la-nostra-vera-natura-born-to-be-wild-nel-spot-jeep.html" title="La nostra vera natura “born to be wild” nel nuovo spot di Jeep" class="wpp-post-title" target="_blank">La nostra vera natura “born to be wild” nel nuovo spot di Jeep</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/200071/michelle-obama-alle-mamme-siete-piu-forti-della-pubblicita-dei-cibi-spazzatura.html" title="Michelle Obama alle mamme: &#8220;Siete più forti della pubblicità dei cibi-spazzatura&#8221;" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/200071-first_image-75x75.jpg" width="75" height="75" alt="Michelle Obama alle mamme: &quot;Siete più forti della pubblicità dei cibi-spazzatura&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/200071/michelle-obama-alle-mamme-siete-piu-forti-della-pubblicita-dei-cibi-spazzatura.html" title="Michelle Obama alle mamme: &#8220;Siete più forti della pubblicità dei cibi-spazzatura&#8221;" class="wpp-post-title" target="_blank">Michelle Obama alle mamme: &#8220;Siete più forti della pubblicità dei cibi-spazzatura&#8221;</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/811294/nuova-campagna-de-gustibus-coca-cola.html" title="Nuova campagna “De Gustibus” di Coca-Cola" target="_blank"><img src="http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="75" height="75" alt="Nuova campagna “De Gustibus” di Coca-Cola" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/811294/nuova-campagna-de-gustibus-coca-cola.html" title="Nuova campagna “De Gustibus” di Coca-Cola" class="wpp-post-title" target="_blank">Nuova campagna “De Gustibus” di Coca-Cola</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815606/immobiliare-it-torna-tv.html" title="Immobiliare.it torna in TV" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815606-first_image-75x75.png" width="75" height="75" alt="Immobiliare.it torna in TV" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815606/immobiliare-it-torna-tv.html" title="Immobiliare.it torna in TV" class="wpp-post-title" target="_blank">Immobiliare.it torna in TV</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/793352/operazione-lavamilano-geberit-lava-via-le-polemiche.html" title="Operazione #LAVAMILANO: Geberit lava via le polemiche" target="_blank"><img src="http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="75" height="75" alt="Operazione #LAVAMILANO: Geberit lava via le polemiche" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/793352/operazione-lavamilano-geberit-lava-via-le-polemiche.html" title="Operazione #LAVAMILANO: Geberit lava via le polemiche" class="wpp-post-title" target="_blank">Operazione #LAVAMILANO: Geberit lava via le polemiche</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/809381/ichnusa-si-racconta-uno-spot-nazionale-volti-paesaggi-della-sua-terra.html" title="Ichnusa si racconta con uno spot nazionale attraverso volti e paesaggi della sua terra" target="_blank"><img src="http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="75" height="75" alt="Ichnusa si racconta con uno spot nazionale attraverso volti e paesaggi della sua terra" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/809381/ichnusa-si-racconta-uno-spot-nazionale-volti-paesaggi-della-sua-terra.html" title="Ichnusa si racconta con uno spot nazionale attraverso volti e paesaggi della sua terra" class="wpp-post-title" target="_blank">Ichnusa si racconta con uno spot nazionale attraverso volti e paesaggi della sua terra</a>
</li>
</ul>

</aside>
<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
simply_publisher = 1338;
simply_domain = 1564;
simply_space = 218227;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti della settimana</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/815568/you-tube-premia-roberto-saviano-klaus-davi-due-giornalisti-testa-alle-classifiche-dei-piu-visti.html" title="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815568-first_image-75x75.png" width="75" height="75" alt="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815568/you-tube-premia-roberto-saviano-klaus-davi-due-giornalisti-testa-alle-classifiche-dei-piu-visti.html" title="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" class="wpp-post-title" target="_blank">Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812903/la-nuova-gruber-mediaset-arriva-dal-quotidiano.html" title="La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812903-first_image-75x75.jpg" width="75" height="75" alt="La &quot;Nuova Gruber&quot; di Mediaset  arriva dal Fatto Quotidiano" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812903/la-nuova-gruber-mediaset-arriva-dal-quotidiano.html" title="La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano" class="wpp-post-title" target="_blank">La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815579/al-via-la-nuova-campagna-pubblicitaria-buondi-motta.html" title="Al via la nuova campagna pubblicitaria Buondì Motta" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815579-first_image-75x75.jpg" width="75" height="75" alt="Al via la nuova campagna pubblicitaria Buondì Motta" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815579/al-via-la-nuova-campagna-pubblicitaria-buondi-motta.html" title="Al via la nuova campagna pubblicitaria Buondì Motta" class="wpp-post-title" target="_blank">Al via la nuova campagna pubblicitaria Buondì Motta</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815606/immobiliare-it-torna-tv.html" title="Immobiliare.it torna in TV" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815606-first_image-75x75.png" width="75" height="75" alt="Immobiliare.it torna in TV" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815606/immobiliare-it-torna-tv.html" title="Immobiliare.it torna in TV" class="wpp-post-title" target="_blank">Immobiliare.it torna in TV</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815596/tv-unintensa-programmazione-digital-mobile-transitions.html" title="Tv e un’intensa programmazione Digital &#038; Mobile  per Transitions" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815596-first_image-75x75.jpg" width="75" height="75" alt="Tv e un’intensa programmazione Digital &amp; Mobile  per Transitions" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815596/tv-unintensa-programmazione-digital-mobile-transitions.html" title="Tv e un’intensa programmazione Digital &#038; Mobile  per Transitions" class="wpp-post-title" target="_blank">Tv e un’intensa programmazione Digital &#038; Mobile  per Transitions</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813522-first_image-75x75.png" width="75" height="75" alt="Nuova campagna TV per Müller yogurt bianco" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" class="wpp-post-title" target="_blank">Nuova campagna TV per Müller yogurt bianco</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815585/fileni-bio-torna-tv-scelta-successo-compie-20-anni.html" title="Fileni Bio torna in TV, una scelta di successo che compie 20 anni" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815585-first_image-75x75.png" width="75" height="75" alt="Fileni Bio torna in TV, una scelta di successo che compie 20 anni" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815585/fileni-bio-torna-tv-scelta-successo-compie-20-anni.html" title="Fileni Bio torna in TV, una scelta di successo che compie 20 anni" class="wpp-post-title" target="_blank">Fileni Bio torna in TV, una scelta di successo che compie 20 anni</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815602/kairoscomunicazione-si-aggiudica-budget-perdormire.html" title="Kairoscomunicazione si aggiudica il budget di PerDormire" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815602-first_image-75x75.jpg" width="75" height="75" alt="Kairoscomunicazione si aggiudica il budget di PerDormire" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815602/kairoscomunicazione-si-aggiudica-budget-perdormire.html" title="Kairoscomunicazione si aggiudica il budget di PerDormire" class="wpp-post-title" target="_blank">Kairoscomunicazione si aggiudica il budget di PerDormire</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/809708-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-post-title" target="_blank">E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815670/tv-radio-web-carglass.html" title="TV, radio e web per Carglass" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815670-first_image-75x75.jpg" width="75" height="75" alt="TV, radio e web per Carglass" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815670/tv-radio-web-carglass.html" title="TV, radio e web per Carglass" class="wpp-post-title" target="_blank">TV, radio e web per Carglass</a>
</li>
</ul>

</aside>
<aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><!-- Spazio:  spotandweb_it_300x250 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 12983;
    amm_ad_zone = 187183;
    amm_ad_width = 300;
    amm_ad_height = 250;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<aside id="wpp-4" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti del mese</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/815568/you-tube-premia-roberto-saviano-klaus-davi-due-giornalisti-testa-alle-classifiche-dei-piu-visti.html" title="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815568-first_image-75x75.png" width="75" height="75" alt="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815568/you-tube-premia-roberto-saviano-klaus-davi-due-giornalisti-testa-alle-classifiche-dei-piu-visti.html" title="Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti" class="wpp-post-title" target="_blank">Ndrangheta: You Tube premia Roberto Saviano e Klaus Davi, i due giornalisti in testa alle classifiche dei piu visti</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815492/principe-dei-comunicatori-klaus-davi-passa-mediaset.html" title="Il principe dei comunicatori Klaus Davi passa a Mediaset" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815492-first_image-75x75.jpg" width="75" height="75" alt="Il principe dei comunicatori Klaus Davi passa a Mediaset" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815492/principe-dei-comunicatori-klaus-davi-passa-mediaset.html" title="Il principe dei comunicatori Klaus Davi passa a Mediaset" class="wpp-post-title" target="_blank">Il principe dei comunicatori Klaus Davi passa a Mediaset</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813522-first_image-75x75.png" width="75" height="75" alt="Nuova campagna TV per Müller yogurt bianco" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813522/nuova-campagna-tv-muller-yogurt-bianco.html" title="Nuova campagna TV per Müller yogurt bianco" class="wpp-post-title" target="_blank">Nuova campagna TV per Müller yogurt bianco</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/809708-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-post-title" target="_blank">E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/787437/vizi-pubblicitari-lafrodisiaco-maschile-inganna.html" title="Vizi pubblicitari: L’afrodisiaco maschile che inganna" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/787437-first_image-75x75.jpg" width="75" height="75" alt="Vizi pubblicitari: L’afrodisiaco maschile che inganna" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/787437/vizi-pubblicitari-lafrodisiaco-maschile-inganna.html" title="Vizi pubblicitari: L’afrodisiaco maschile che inganna" class="wpp-post-title" target="_blank">Vizi pubblicitari: L’afrodisiaco maschile che inganna</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812903/la-nuova-gruber-mediaset-arriva-dal-quotidiano.html" title="La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812903-first_image-75x75.jpg" width="75" height="75" alt="La &quot;Nuova Gruber&quot; di Mediaset  arriva dal Fatto Quotidiano" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812903/la-nuova-gruber-mediaset-arriva-dal-quotidiano.html" title="La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano" class="wpp-post-title" target="_blank">La &#8220;Nuova Gruber&#8221; di Mediaset  arriva dal Fatto Quotidiano</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815184/ter-2018-1s-vince-nel-primo-mattino.html" title="TER 2018 1s: chi vince nel primo mattino?" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815184-first_image-75x75.jpg" width="75" height="75" alt="TER 2018 1s: chi vince nel primo mattino?" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815184/ter-2018-1s-vince-nel-primo-mattino.html" title="TER 2018 1s: chi vince nel primo mattino?" class="wpp-post-title" target="_blank">TER 2018 1s: chi vince nel primo mattino?</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/814049/chiara-ferragni-protagonista-del-spot-pantene.html" title="Chiara Ferragni protagonista del nuovo spot Pantene" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/814049-first_image-75x75.jpg" width="75" height="75" alt="Chiara Ferragni protagonista del nuovo spot Pantene" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/814049/chiara-ferragni-protagonista-del-spot-pantene.html" title="Chiara Ferragni protagonista del nuovo spot Pantene" class="wpp-post-title" target="_blank">Chiara Ferragni protagonista del nuovo spot Pantene</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815172/nasce-elle-settimanale.html" title="Nasce Elle settimanale" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815172-first_image-75x75.jpg" width="75" height="75" alt="Nasce Elle settimanale" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815172/nasce-elle-settimanale.html" title="Nasce Elle settimanale" class="wpp-post-title" target="_blank">Nasce Elle settimanale</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/815320/pan-stelle-armando-testa-ti-fanno-sognare.html" title="Pan di Stelle e Armando Testa ti fanno sognare" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/815320-first_image-75x75.jpg" width="75" height="75" alt="Pan di Stelle e Armando Testa ti fanno sognare" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/815320/pan-stelle-armando-testa-ti-fanno-sognare.html" title="Pan di Stelle e Armando Testa ti fanno sognare" class="wpp-post-title" target="_blank">Pan di Stelle e Armando Testa ti fanno sognare</a>
</li>
</ul>

</aside>
<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><center>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fspotandweb&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=360" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:360px;" allowTransparency="true"></iframe>
</center></div>
		</aside><aside id="sz-google-page-2" class="widget sz-widget-google sz-widget-google-plus sz-widget-google-plus-page clearfix"><h3 class="widget-title"><span>Google Plus</span></h3><div class="sz-google-badge"><div class="sz-google-page"><div class="sz-google-page-wrap"><div class="sz-google-page-iframe" id="sz-google-page-bc95946de8503710429c3ac23d928bf8" style="display:block;"><script type="text/javascript">var w=document.getElementById('sz-google-page-bc95946de8503710429c3ac23d928bf8').offsetWidth;var h='<'+'div class="g-page" data-href="https://plus.google.com/100356950119689739832" data-width="300" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-rel="publisher"></'+'div'+'>';document.write(h);</script></div></div></div></div></aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SpotandWeb" data-widget-id="368320707165294592">Tweets di @SpotandWeb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><!-- /1063659/laterale300x250 -->
<div id='div-gpt-ad-1496351184470-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496351184470-0'); });
</script>
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-35" class="widget widget_text clearfix">			<div class="textwidget"><p>
<a href="http://www.spotandweb.it/redazione">Redazione</a> | 
<a href="http://www.spotandweb.it/cookie/">Cookie</a> 
</p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="ttb-widget-2" class="widget translate_tb_widget clearfix">
<!-- Begin TranslateThis Button for WordPress -->

<div id="translate-this"><a href="http://www.translatecompany.com/" class="translate-this-button">Translate This</a></div>
<script type="text/javascript" src="//x.translateth.is/translate-this.js"></script>
<script type="text/javascript">
TranslateThis({
undoText : 'Undo &raquo;',panelText : 'Translate Into:',moreText : '36 More Languages &raquo;',busyText : 'Translating page...',cancelText : 'cancel',fromLang : 'it',ddLangs : [    'en',    'fr',    'de',    'pt-PT',    'ru',    'es',]
});
</script>

<!-- End TranslateThis Button for WordPress -->

</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">



<p class="copyright" > <strong>Spot and Web S.r.l.</strong>   p. Iva 02684980184<br><br>


Copyright © 2016 Spot and Web. Tutti i diritti riservati.</p>


   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<script type="text/javascript">window.___gcfg = {lang:'it'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- ===================================================================== -->
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.2'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.5.15'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/navigation.js?ver=4.5.15'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

	
	



<!-- G11Media Network i -->
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1784867,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1784867&101" alt="free hit counter script" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- G11Media Network f -->



<!-- SPOT AND WEB i -->
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore" ><script  type="text/javascript" >
try {Histats.start(1,981137,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?981137&101" alt="contatore" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- SPOT AND WEB f -->










	
	
	
	

</body>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/87409/tag"></script>


