
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.spotandweb.it/xmlrpc.php" />
<title>On air su Sky il nuovo spot di Bluenergy - Spot and Web</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" />
<link rel="publisher" href="https://plus.google.com/109123211684318681006"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On air su Sky il nuovo spot di Bluenergy - Spot and Web" />
<meta property="og:description" content="“Energia da condividere” è il claim del nuovo spot TV di Bluenergy Group, multiutility friulana con sede a Udine e" />
<meta property="og:url" content="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" />
<meta property="og:site_name" content="Spot and Web" />
<meta property="article:publisher" content="https://www.facebook.com/spotandweb" />
<meta property="article:section" content="Primopiano" />
<meta property="article:published_time" content="2018-05-08T16:59:35+02:00" />
<meta property="og:image" content="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Energia da condividere” è il claim del nuovo spot TV di Bluenergy Group, multiutility friulana con sede a Udine e" />
<meta name="twitter:title" content="On air su Sky il nuovo spot di Bluenergy - Spot and Web" />
<meta name="twitter:site" content="@SpotandWeb" />
<meta name="twitter:image" content="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg" />
<meta name="twitter:creator" content="@SpotandWeb" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="http://www.spotandweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="http://www.spotandweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.spotandweb.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.spotandweb.it/wp-content/themes/colormag-child/style.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.spotandweb.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"813040","token":"146a6f6324"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.5.14'></script>
<link rel='https://api.w.org/' href='http://www.spotandweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spotandweb.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.14" />
<link rel='shortlink' href='http://www.spotandweb.it/?p=813040' />
<link rel="alternate" type="application/json+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F813040%2Fair-sky-spot-bluenergy.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F813040%2Fair-sky-spot-bluenergy.html&#038;format=xml" />

<!-- GA tracking code with SZ-Google 1.9.4 : activated mode CLASSIC      -->
<!-- ===================================================================== -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-12285223-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- ===================================================================== -->



<!-- mwb -->


		<script type='text/javascript'>
		  (function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();
		</script>

		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/1063659/alto468x60', [468, 60], 'div-gpt-ad-1461577380666-0').addService(googletag.pubads());
			googletag.defineSlot('/1063659/basso468x60', [468, 60], 'div-gpt-ad-1461577380666-1').addService(googletag.pubads());
		
			googletag.defineSlot('/1063659/laterale300x250', [300, 250], 'div-gpt-ad-1461577380666-3').addService(googletag.pubads());
			googletag.defineSlot('/1063659/leaderboard728x90', [728, 90], 'div-gpt-ad-1461577380666-4').addService(googletag.pubads());
			googletag.defineSlot('/1063659/skin01', [1, 1], 'div-gpt-ad-1461577380666-5').addService(googletag.pubads());
			googletag.defineSlot('/1063659/600x100', [600, 100], 'div-gpt-ad-1461577380666-6').addService(googletag.pubads());
			googletag.defineSlot('/1063659/300x600', [300, 600], 'div-gpt-ad-1461577380666-7').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		  });
		</script>


		
		
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea71c2c7259eddc"></script>
	


<!-- mwb -->


</head>

<script type="text/javascript" src="https://a.leadbi.com/w/d25ba0df-c812-407a-8b08-d80cf5979d7c.js" data-domain="www.spotandweb.it"></script>

<body class="single single-post postid-813040 single-format-standard ">











<title>On air su Sky il nuovo spot di Bluenergy - Spot and Web</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" />
<link rel="publisher" href="https://plus.google.com/109123211684318681006"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On air su Sky il nuovo spot di Bluenergy - Spot and Web" />
<meta property="og:description" content="“Energia da condividere” è il claim del nuovo spot TV di Bluenergy Group, multiutility friulana con sede a Udine e" />
<meta property="og:url" content="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" />
<meta property="og:site_name" content="Spot and Web" />
<meta property="article:publisher" content="https://www.facebook.com/spotandweb" />
<meta property="article:section" content="Primopiano" />
<meta property="article:published_time" content="2018-05-08T16:59:35+02:00" />
<meta property="og:image" content="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="281" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="http://www.spotandweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="http://www.spotandweb.it/comments/feed" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=4.5.14'></script>
<link rel='https://api.w.org/' href='http://www.spotandweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spotandweb.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.14" />
<link rel='shortlink' href='http://www.spotandweb.it/?p=813040' />
<link rel="alternate" type="application/json+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F813040%2Fair-sky-spot-bluenergy.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F813040%2Fair-sky-spot-bluenergy.html&#038;format=xml" />

<!-- GA tracking code with SZ-Google 1.9.4 : activated mode CLASSIC      -->
<!-- ===================================================================== -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-12285223-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- ===================================================================== -->

tag











<script src="/cookie/cookiechoices.js"></script>

		



<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.spotandweb.it/news/813043/dati-relativi-al-fatturato-pubblicitario-del-mezzo-go-tv-periodo-marzo-2018.html" title="I dati relativi al fatturato pubblicitario del mezzo GO TV, periodo Marzo 2018">I dati relativi al fatturato pubblicitario del mezzo GO TV, periodo Marzo 2018</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" title="On air su Sky il nuovo spot di Bluenergy">On air su Sky il nuovo spot di Bluenergy</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/813039/la7-speciale-atlantide-andrea-purgatori-presenta-9-maggio-1978-passi-nel-buio.html" title="La7 &#8211; Speciale Atlantide, Andrea Purgatori presenta : 9 maggio 1978 &#8211; I passi nel buio">La7 &#8211; Speciale Atlantide, Andrea Purgatori presenta : 9 maggio 1978 &#8211; I passi nel buio</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/813036/nuova-campagna-radio-tv-festina.html" title="Nuova campagna Radio e TV per Festina">Nuova campagna Radio e TV per Festina</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/813033/video-revolution-nuova-campagna-comunicazione-online-traipler-com.html" title="Video Revolution: nuova campagna di comunicazione online di Traipler.com">Video Revolution: nuova campagna di comunicazione online di Traipler.com</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.spotandweb.it/" title="Spot and Web" rel="home"><img src="http://www.spotandweb.it/wp-content/uploads/2017/05/logo-spotandweb-10anni-copia.gif" alt="Spot and Web"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.spotandweb.it/" title="Spot and Web" rel="home">Spot and Web</a>
                        </h3>
                     							                        <p id="site-description">Spot and Web</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><!-- 970x250 Spotandweb -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_referrer = "spotandweb.it";
</script>
<script type="text/javascript">
var uri = 'http://www.spotandweb.it/wp-content/uploads/2018/05/Banner-quotidiano-Mesepermese.it_.jpg';
document.write('<a href="http://www.mesepermese.it" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.spotandweb.it/" title="Spot and Web"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-superiore" class="menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32029"><a href="http://www.spotandweb.it/">Home</a></li>
<li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="http://www.spotandweb.it/categorie/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="http://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li>
	<li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="http://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li>
	<li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="http://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li>
	<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li>
	<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li>
	<li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="http://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li>
	<li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="http://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li>
	<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li>
	<li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="http://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li>
	<li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="http://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li>
	<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li>
	<li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="http://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li>
	<li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="http://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li>
	<li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="http://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li>
	<li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="http://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li>
	<li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="http://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li>
	<li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="http://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="http://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li>
<li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="http://www.spotandweb.it/categorie/speciali">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="http://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li>
	<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="http://www.spotandweb.it/categorie/speciali/libri">Libri</a></li>
	<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="http://www.spotandweb.it/categorie/speciali/moda">Moda</a></li>
	<li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="http://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li>
	<li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="http://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="http://www.spotandweb.it/redazione">Redazione</a></li>
<li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="http://www.spotandweb.it/categorie/corsi-2">Corsi</a></li>
<li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="http://www.spotandweb.it/categorie/arretrati">Arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="http://www.spotandweb.it/categorie/arretrati/2005">2005</a></li>
	<li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="http://www.spotandweb.it/categorie/arretrati/2006">2006</a></li>
	<li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="http://www.spotandweb.it/categorie/arretrati/2007">2007</a></li>
	<li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="http://www.spotandweb.it/categorie/arretrati/2008">2008</a></li>
	<li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="http://www.spotandweb.it/categorie/arretrati/2009">2009</a></li>
	<li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="http://www.spotandweb.it/categorie/arretrati/2010">2010</a></li>
	<li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="http://www.spotandweb.it/categorie/arretrati/2011">2011</a></li>
</ul>
</li>
<li id="menu-item-810807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810807"><a href="http://www.spotandweb.it/categorie/abbonati">Abbonati</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.spotandweb.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				

<center>
<!-- /1063659/600x100 -->
<div id='div-gpt-ad-1461577380666-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461577380666-6'); });
</script>
</div>
</center>



<article id="post-813040" class="post-813040 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-spot">
	
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.spotandweb.it/categorie/primopiano" style="background:#d6d6d6" rel="category tag">Primopiano</a>&nbsp;<a href="http://www.spotandweb.it/categorie/spot" style="background:#dd3333" rel="category tag">Spot</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			On air su Sky il nuovo spot di Bluenergy   		</h1>
   	</header>

   	
	
	
	<div class="below-entry-meta" style="padding-bottom: 1px;">
     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="#" >Questa notizia piace a 47 lettori</a></span></span> 
	</div>
	
	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.spotandweb.it/news/813040/air-sky-spot-bluenergy.html" title="16:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-05-08T16:59:35+00:00">8 maggio 2018</time></a></span>
      
	  
	  
	  
      </div>	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

	
	
   	<div class="entry-content clearfix">
   		<script type="text/javascript">
var uri = 'http://www.spotandweb.it/wp-content/uploads/2018/05/mesepermese.jpg';
document.write('<a href="http://www.mesepermese.it" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
<p>“Energia da condividere” è il claim del nuovo spot TV di Bluenergy Group, multiutility friulana con sede a Udine e in forte espansione nel nord Italia, on air in questi giorni sul circuito Sky AdSmart, la piattaforma che permette di differenziare per target e per area geografica le campagne pubblicitarie.</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg"><img class=" wp-image-813042 alignright" src="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg" alt="Bluenergy_Backstage_spot energia da condividere_Frame_01" width="356" height="200" srcset="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01.jpg 500w, http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy_Backstage_spot-energia-da-condividere_Frame_01-300x169.jpg 300w" sizes="(max-width: 356px) 100vw, 356px" /></a></p>
<p>Con un tono di voce ironico e familiare, lo spot si sviluppa sul concetto di condivisione come valore fondante per migliorare la vita di tutti i giorni: molto spesso le persone tendono a non condividere le proprie scoperte, tenere segrete le soluzioni o diffidare di ciò che non conoscono. Partendo da tre scene che raccontano con freschezza e ironia questi atteggiamenti, lo spot ribalta questo approccio, invitando alla condivisione perché “condividere migliora la vita”. Da questa affermazione che costituisce la chiave di volta dello spot si sviluppa il racconto dell’offerta di Bluenergy che spazia dalla fornitura di luce e gas a servizi e soluzioni a 360° in grado di migliorare ogni aspetto della vita quotidiana. Due le versioni dello spot: quella invernale in cui si raccontano i servizi Bluenergy per il calore domestico e quella estiva che racconta l’offerta di Bluenergy per creare la giusta atmosfera per vivere al meglio gli ambienti di casa anche in estate.</p>
<p>E proprio la versione estiva dello spot, in formato da 30’’, è on air a rotazione a partire dal 6 maggio e per due settimane sul circuito Sky AdSmart e visibile, grazie all’utilizzo di questa piattaforma, nelle regioni di riferimento della multiutility: Piemonte, Valle d’Aosta, Liguria, Lombardia, Triveneto ed Emilia Romagna.</p>
<div style="width: 800px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-813040-1" width="800" height="450" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy-energia-da-condividere.mp4?_=1" /><a href="http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy-energia-da-condividere.mp4">http://www.spotandweb.it/wp-content/uploads/2018/05/Bluenergy-energia-da-condividere.mp4</a></video></div>
<p>La creatività tutta “Made in Friuli Venezia Giulia” è stata firmata da Quasar Corporate, casa di produzione udinese, da oltre 15 anni specializzata nella realizzazione di video commerciali e istituzionali di alta qualità.</p>
<p>Con forti legami con il Friuli Venezia Giulia è anche il cast di attori che hanno partecipato alla realizzazione dello spot: Vittorio Vaccaro, protagonista dello spot, attore e regista, formatosi presso l’Accademia d’Arte Drammatica “Nico Pepe” di Udine, Alessandro Predonzan, attore triestino recentemente protagonista dello spettacolo teatrale “Tesla – L’Uomo che inventò il XX Secolo” dedicato allo scienziato serbo Nikola Tesla, Paolo Fagiolo, diplomatosi alla Civica Accademia d’Arte Drammatica “Nico Pepe” di Udine e Maurizio Fanin, attore friulano reso famoso dal film “Zoran, mio nipote scemo”.</p>
<p><strong>Credits dello spot</strong></p>
<p>Quasar Company</p>
<p>Regia: Giorgio Milocco</p>
<p>Fotografia: Debora Vrizzi</p>
<p>Organizzazione: Andrea Badin</p>
<p>Ideazione video: Massimo Vavassori, Giorgio Milocco e Andrea Badin</p>
<p>&nbsp;</p>


<script type="text/javascript">
var uri = 'http://www.spotandweb.it/wp-content/uploads/2018/05/Banner-quotidiano-Mesepermese.it_.jpg';
document.write('<a href="http://www.mesepermese.it" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script><?php if(function_exists( 'wp_bannerize' ))
	wp_bannerize( 'categories=5756,10,28,6,3808,8,5,7,12,5634,5631,5753,15,5752,14,23,3,9,4&random=1' ); ?>   	</div>

   </div>

	

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" style="padding-left: 20Px;"></div>
<br>	



<!-- BEGIN www.spotandweb.it/nativo -->
<!-- www.spotandweb.it/nativo -->
<div class="addoor-widget" id="addoor-widget-352"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
<!-- END www.spotandweb.it/nativo -->




</article>


<br>






			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.spotandweb.it/news/813039/la7-speciale-atlantide-andrea-purgatori-presenta-9-maggio-1978-passi-nel-buio.html" rel="prev"><span class="meta-nav">&larr;</span> La7 &#8211; Speciale Atlantide, Andrea Purgatori presenta : 9 maggio 1978 &#8211; I passi nel buio</a></li>
			<li class="next"><a href="http://www.spotandweb.it/news/813043/dati-relativi-al-fatturato-pubblicitario-del-mezzo-go-tv-periodo-marzo-2018.html" rel="next">I dati relativi al fatturato pubblicitario del mezzo GO TV, periodo Marzo 2018 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><div id="17136-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17136&formatId=2" ></script></div></div>
		</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.autopezzistore.it/" target="_Blank" alt="Http://www.Autopezzistore.IT" title="La scelta migliore di pezzi di ricambio per la vostra auto"><img src="/banner/autopezzistore300x125.gif" alt="Http://www.Autopezzistore.IT" title="La scelta migliore di pezzi di ricambio per la vostra auto"></a>
</div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti nelle 24 ore</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812999-first_image-75x75.jpg" width="75" height="75" alt="La conduzione radio nell’era del digitale" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" class="wpp-post-title" target="_blank">La conduzione radio nell’era del digitale</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812879-first_image-75x75.gif" width="75" height="75" alt="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-post-title" target="_blank">Elisabetta Romano nominata Chief Technology Officer di TIM</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813004/uno-sguardo-atelier-spot-elena-miro-vanessa-incontrada.html" title="&#8220;Uno sguardo in Atelier&#8221; il nuovo spot di Elena Mirò con Vanessa Incontrada" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813004-first_image-75x75.jpg" width="75" height="75" alt="&quot;Uno sguardo in Atelier&quot; il nuovo spot di Elena Mirò con Vanessa Incontrada" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813004/uno-sguardo-atelier-spot-elena-miro-vanessa-incontrada.html" title="&#8220;Uno sguardo in Atelier&#8221; il nuovo spot di Elena Mirò con Vanessa Incontrada" class="wpp-post-title" target="_blank">&#8220;Uno sguardo in Atelier&#8221; il nuovo spot di Elena Mirò con Vanessa Incontrada</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813030/brevi-del-8-maggio.html" title="#brevi del 8 maggio" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813030-first_image-75x75.png" width="75" height="75" alt="#brevi del 8 maggio" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813030/brevi-del-8-maggio.html" title="#brevi del 8 maggio" class="wpp-post-title" target="_blank">#brevi del 8 maggio</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/811565-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Alberto Matano del TG uno il conduttore più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" class="wpp-post-title" target="_blank">E&#8217; Alberto Matano del TG uno il conduttore più sexy</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/787437/vizi-pubblicitari-lafrodisiaco-maschile-inganna.html" title="Vizi pubblicitari: L’afrodisiaco maschile che inganna" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/787437-first_image-75x75.jpg" width="75" height="75" alt="Vizi pubblicitari: L’afrodisiaco maschile che inganna" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/787437/vizi-pubblicitari-lafrodisiaco-maschile-inganna.html" title="Vizi pubblicitari: L’afrodisiaco maschile che inganna" class="wpp-post-title" target="_blank">Vizi pubblicitari: L’afrodisiaco maschile che inganna</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812811/nuova-campagna-tv-gioielli-chakra-brosway.html" title="Nuova campagna tv gioielli Chakra di Brosway" target="_blank"><img src="http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="75" height="75" alt="Nuova campagna tv gioielli Chakra di Brosway" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812811/nuova-campagna-tv-gioielli-chakra-brosway.html" title="Nuova campagna tv gioielli Chakra di Brosway" class="wpp-post-title" target="_blank">Nuova campagna tv gioielli Chakra di Brosway</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/813007/wind-air-la-nuova-brand-campaign.html" title="Wind: on air la nuova brand campaign" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/813007-first_image-75x75.png" width="75" height="75" alt="Wind: on air la nuova brand campaign" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/813007/wind-air-la-nuova-brand-campaign.html" title="Wind: on air la nuova brand campaign" class="wpp-post-title" target="_blank">Wind: on air la nuova brand campaign</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812063/say-yes-to-the-world-la-nuova-campagna-globale-lufthansa.html" title="“Say yes to the world” la nuova campagna globale Lufthansa" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812063-first_image-75x75.jpg" width="75" height="75" alt="“Say yes to the world” la nuova campagna globale Lufthansa" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812063/say-yes-to-the-world-la-nuova-campagna-globale-lufthansa.html" title="“Say yes to the world” la nuova campagna globale Lufthansa" class="wpp-post-title" target="_blank">“Say yes to the world” la nuova campagna globale Lufthansa</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812909/top-manager-reputation-aprile-2018.html" title="Top Manager Reputation aprile 2018" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812909-first_image-75x75.png" width="75" height="75" alt="Top Manager Reputation aprile 2018" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812909/top-manager-reputation-aprile-2018.html" title="Top Manager Reputation aprile 2018" class="wpp-post-title" target="_blank">Top Manager Reputation aprile 2018</a>
</li>
</ul>

</aside>
<aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(19835218)a(1213273)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=10388&a=1213273&g=19835218" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<aside id="wpp-3" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti della settimana</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812999-first_image-75x75.jpg" width="75" height="75" alt="La conduzione radio nell’era del digitale" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" class="wpp-post-title" target="_blank">La conduzione radio nell’era del digitale</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812967/klaus-davi-cosche-mi-odiano-perche-assunto-un-pentito-ndrangheta-nella-mia-agenzia.html" title="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812967-first_image-75x75.jpg" width="75" height="75" alt="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812967/klaus-davi-cosche-mi-odiano-perche-assunto-un-pentito-ndrangheta-nella-mia-agenzia.html" title="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" class="wpp-post-title" target="_blank">Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812956/nuova-nella-comunicazione-cattolica-assicurazioni.html" title="Nuova era nella comunicazione per Cattolica Assicurazioni" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812956-first_image-75x75.png" width="75" height="75" alt="Nuova era nella comunicazione per Cattolica Assicurazioni" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812956/nuova-nella-comunicazione-cattolica-assicurazioni.html" title="Nuova era nella comunicazione per Cattolica Assicurazioni" class="wpp-post-title" target="_blank">Nuova era nella comunicazione per Cattolica Assicurazioni</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812934/brevi-21.html" title="#brevi del 2 maggio" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812934-first_image-75x75.png" width="75" height="75" alt="#brevi del 2 maggio" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812934/brevi-21.html" title="#brevi del 2 maggio" class="wpp-post-title" target="_blank">#brevi del 2 maggio</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812909/top-manager-reputation-aprile-2018.html" title="Top Manager Reputation aprile 2018" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812909-first_image-75x75.png" width="75" height="75" alt="Top Manager Reputation aprile 2018" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812909/top-manager-reputation-aprile-2018.html" title="Top Manager Reputation aprile 2018" class="wpp-post-title" target="_blank">Top Manager Reputation aprile 2018</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812879-first_image-75x75.gif" width="75" height="75" alt="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-post-title" target="_blank">Elisabetta Romano nominata Chief Technology Officer di TIM</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812966/brevi-del-3-maggio.html" title="#brevi del 3 maggio" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812966-first_image-75x75.png" width="75" height="75" alt="#brevi del 3 maggio" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812966/brevi-del-3-maggio.html" title="#brevi del 3 maggio" class="wpp-post-title" target="_blank">#brevi del 3 maggio</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812992/iperceramica-torna-radio-tv-promo-senza-precedenti.html" title="Iperceramica torna in radio e TV con una promo senza precedenti" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812992-first_image-75x75.jpg" width="75" height="75" alt="Iperceramica torna in radio e TV con una promo senza precedenti" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812992/iperceramica-torna-radio-tv-promo-senza-precedenti.html" title="Iperceramica torna in radio e TV con una promo senza precedenti" class="wpp-post-title" target="_blank">Iperceramica torna in radio e TV con una promo senza precedenti</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812923/un-progetto-crossmediale-brand-sportivo-scarpa.html" title="Un progetto crossmediale per il brand sportivo Scarpa" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812923-first_image-75x75.png" width="75" height="75" alt="Un progetto crossmediale per il brand sportivo Scarpa" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812923/un-progetto-crossmediale-brand-sportivo-scarpa.html" title="Un progetto crossmediale per il brand sportivo Scarpa" class="wpp-post-title" target="_blank">Un progetto crossmediale per il brand sportivo Scarpa</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/811565-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Alberto Matano del TG uno il conduttore più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" class="wpp-post-title" target="_blank">E&#8217; Alberto Matano del TG uno il conduttore più sexy</a>
</li>
</ul>

</aside>
<aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24204560)a(1213273)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=257353&a=1213273&g=24204560" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<aside id="wpp-4" class="widget popular-posts clearfix">
<h3 class="widget-title"><span>I più letti del mese</span></h3><!-- cached -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.spotandweb.it/news/812657/vinitaly-sondaggio-ferrari-ornellaia-piu-amati-dalle-donne.html" title="Vinitaly, sondaggio: Ferrari e Ornellaia i vini più amati dalle donne" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812657-first_image-75x75.jpg" width="75" height="75" alt="Vinitaly, sondaggio: Ferrari e Ornellaia i vini più amati dalle donne" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812657/vinitaly-sondaggio-ferrari-ornellaia-piu-amati-dalle-donne.html" title="Vinitaly, sondaggio: Ferrari e Ornellaia i vini più amati dalle donne" class="wpp-post-title" target="_blank">Vinitaly, sondaggio: Ferrari e Ornellaia i vini più amati dalle donne</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812853/nuove-cuffie-wireless-trust-urban-kodo-stile-suono-imperdibili.html" title="Nuove cuffie wireless Trust Urban Kodo: stile e suono imperdibili" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812853-first_image-75x75.jpg" width="75" height="75" alt="Nuove cuffie wireless Trust Urban Kodo: stile e suono imperdibili" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812853/nuove-cuffie-wireless-trust-urban-kodo-stile-suono-imperdibili.html" title="Nuove cuffie wireless Trust Urban Kodo: stile e suono imperdibili" class="wpp-post-title" target="_blank">Nuove cuffie wireless Trust Urban Kodo: stile e suono imperdibili</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812999-first_image-75x75.jpg" width="75" height="75" alt="La conduzione radio nell’era del digitale" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812999/la-conduzione-radio-nellera-del-digitale.html" title="La conduzione radio nell’era del digitale" class="wpp-post-title" target="_blank">La conduzione radio nell’era del digitale</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812879-first_image-75x75.gif" width="75" height="75" alt="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812879/elisabetta-romano-nominata-chief-technology-officer-tim.html" title="Elisabetta Romano nominata Chief Technology Officer di TIM" class="wpp-post-title" target="_blank">Elisabetta Romano nominata Chief Technology Officer di TIM</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812967/klaus-davi-cosche-mi-odiano-perche-assunto-un-pentito-ndrangheta-nella-mia-agenzia.html" title="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812967-first_image-75x75.jpg" width="75" height="75" alt="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812967/klaus-davi-cosche-mi-odiano-perche-assunto-un-pentito-ndrangheta-nella-mia-agenzia.html" title="Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia" class="wpp-post-title" target="_blank">Klaus Davi: cosche mi odiano perché ho assunto un pentito di ‘ndrangheta nella mia agenzia</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/809708-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/809708/francesca-romana-elisei-del-tg2-la-telegiornalista-piu-sexy.html" title="E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy" class="wpp-post-title" target="_blank">E&#8217; Francesca Romana Elisei del TG2 la telegiornalista più sexy</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812695/sky-mc-saatchi-celebrano-clienti-rinnovando-extra.html" title="Sky e M&#038;C Saatchi celebrano i clienti rinnovando EXTRA" target="_blank"><img src="http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="75" height="75" alt="Sky e M&amp;C Saatchi celebrano i clienti rinnovando EXTRA" class="wpp-thumbnail wpp_def_noPath wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812695/sky-mc-saatchi-celebrano-clienti-rinnovando-extra.html" title="Sky e M&#038;C Saatchi celebrano i clienti rinnovando EXTRA" class="wpp-post-title" target="_blank">Sky e M&#038;C Saatchi celebrano i clienti rinnovando EXTRA</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/811565-first_image-75x75.jpg" width="75" height="75" alt="E&#039; Alberto Matano del TG uno il conduttore più sexy" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/811565/alberto-matano-del-tg-uno-conduttore-piu-sexy.html" title="E&#8217; Alberto Matano del TG uno il conduttore più sexy" class="wpp-post-title" target="_blank">E&#8217; Alberto Matano del TG uno il conduttore più sexy</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812531/alberto-contri-andrea-concato-roberto-fiamenghi-140-anni-esperienza-3-presentano-social-value.html" title="Alberto Contri, Andrea Concato e Roberto Fiamenghi, 140 anni di esperienza in 3, presentano Social Value" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812531-first_image-75x75.png" width="75" height="75" alt="Alberto Contri, Andrea Concato e Roberto Fiamenghi, 140 anni di esperienza in 3, presentano Social Value" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812531/alberto-contri-andrea-concato-roberto-fiamenghi-140-anni-esperienza-3-presentano-social-value.html" title="Alberto Contri, Andrea Concato e Roberto Fiamenghi, 140 anni di esperienza in 3, presentano Social Value" class="wpp-post-title" target="_blank">Alberto Contri, Andrea Concato e Roberto Fiamenghi, 140 anni di esperienza in 3, presentano Social Value</a>
</li>
<li>
<a href="http://www.spotandweb.it/news/812623/mercato-pubblicitario-italia-febbraio-2018.html" title="Il mercato pubblicitario in italia a febbraio 2018" target="_blank"><img src="http://www.spotandweb.it/wp-content/uploads/wordpress-popular-posts/812623-first_image-75x75.png" width="75" height="75" alt="Il mercato pubblicitario in italia a febbraio 2018" class="wpp-thumbnail wpp_cached_thumb wpp_first_image" /></a>
<a href="http://www.spotandweb.it/news/812623/mercato-pubblicitario-italia-febbraio-2018.html" title="Il mercato pubblicitario in italia a febbraio 2018" class="wpp-post-title" target="_blank">Il mercato pubblicitario in italia a febbraio 2018</a>
</li>
</ul>

</aside>
<aside id="wpmailup_widget-3" class="widget widget_wpmailup_widget clearfix"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3 class="widget-title"><span>Iscrizione Newsletter</span></h3>		<p class="muDescription">Iscriviti alla nostra newsletter per rimanere sempre informato</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '3';
			var confirmReq = 'true';
			var subUrl = 'spotandweb.mailupnet.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Email non valida');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome ');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome ');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
			

			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.spotandweb.it/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Email non valida');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto alla nostra newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('');
						break;
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><center>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fspotandweb&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=360" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:360px;" allowTransparency="true"></iframe>
</center></div>
		</aside><aside id="sz-google-page-2" class="widget sz-widget-google sz-widget-google-plus sz-widget-google-plus-page clearfix"><h3 class="widget-title"><span>Google Plus</span></h3><div class="sz-google-badge"><div class="sz-google-page"><div class="sz-google-page-wrap"><div class="sz-google-page-iframe" id="sz-google-page-56b8fc3a4d512f5a7af294a60d9d093b" style="display:block;"><script type="text/javascript">var w=document.getElementById('sz-google-page-56b8fc3a4d512f5a7af294a60d9d093b').offsetWidth;var h='<'+'div class="g-page" data-href="https://plus.google.com/100356950119689739832" data-width="300" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-rel="publisher"></'+'div'+'>';document.write(h);</script></div></div></div></div></aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SpotandWeb" data-widget-id="368320707165294592">Tweets di @SpotandWeb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><!-- /1063659/laterale300x250 -->
<div id='div-gpt-ad-1496351184470-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496351184470-0'); });
</script>
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-35" class="widget widget_text clearfix">			<div class="textwidget"><p>
<a href="http://www.spotandweb.it/redazione">Redazione</a> | 
<a href="http://www.spotandweb.it/cookie/">Cookie</a> 
</p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="ttb-widget-2" class="widget translate_tb_widget clearfix">
<!-- Begin TranslateThis Button for WordPress -->

<div id="translate-this"><a href="http://www.translatecompany.com/" class="translate-this-button">Translate This</a></div>
<script type="text/javascript" src="//x.translateth.is/translate-this.js"></script>
<script type="text/javascript">
TranslateThis({
undoText : 'Undo &raquo;',panelText : 'Translate Into:',moreText : '36 More Languages &raquo;',busyText : 'Translating page...',cancelText : 'cancel',fromLang : 'it',ddLangs : [    'en',    'fr',    'de',    'pt-PT',    'ru',    'es',]
});
</script>

<!-- End TranslateThis Button for WordPress -->

</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">



<p class="copyright" > <strong>Spot and Web S.r.l.</strong>   p. Iva 02684980184<br><br>


Copyright © 2016 Spot and Web. Tutti i diritti riservati.</p>


   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<script type="text/javascript">window.___gcfg = {lang:'it'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- ===================================================================== -->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.spotandweb.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.spotandweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.5.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.2'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/navigation.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il muto","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il muto","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.5.14'></script>

	
	



<!-- G11Media Network i -->
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1784867,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1784867&101" alt="free hit counter script" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- G11Media Network f -->



<!-- SPOT AND WEB i -->
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore" ><script  type="text/javascript" >
try {Histats.start(1,981137,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?981137&101" alt="contatore" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- SPOT AND WEB f -->










	
	
	
	

</body>
<div id="17136-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=17136&formatId=5" ></script></div>
</html>