
<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.spotandweb.it/xmlrpc.php" />
<title>Sono i giovani che non si arrendono gli italiani dell&#039;anno per AGI - Spot and Web</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<link rel="publisher" href="https://plus.google.com/109123211684318681006"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sono i giovani che non si arrendono gli italiani dell&#039;anno per AGI - Spot and Web" />
<meta property="og:description" content="Chi è l’italiano dell’anno? Quello, o quella, cui dire grazie perché ha fatto la cosa più difficile che c’è in questi" />
<meta property="og:url" content="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<meta property="og:site_name" content="Spot and Web" />
<meta property="article:publisher" content="https://www.facebook.com/spotandweb" />
<meta property="article:section" content="Marketing" />
<meta property="article:published_time" content="2017-12-31T17:49:52+01:00" />
<meta property="og:image" content="http://www.spotandweb.it/wp-content/uploads/2017/12/image003.jpg" />
<meta property="og:image:width" content="539" />
<meta property="og:image:height" content="240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Chi è l’italiano dell’anno? Quello, o quella, cui dire grazie perché ha fatto la cosa più difficile che c’è in questi" />
<meta name="twitter:title" content="Sono i giovani che non si arrendono gli italiani dell&#039;anno per AGI - Spot and Web" />
<meta name="twitter:site" content="@SpotandWeb" />
<meta name="twitter:image" content="http://www.spotandweb.it/wp-content/uploads/2017/12/image003.jpg" />
<meta name="twitter:creator" content="@SpotandWeb" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="http://www.spotandweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="http://www.spotandweb.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.spotandweb.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.spotandweb.it/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.spotandweb.it/wp-content/themes/colormag-child/style.css?ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.spotandweb.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.spotandweb.it/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.5.12'></script>
<link rel='https://api.w.org/' href='http://www.spotandweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spotandweb.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.12" />
<link rel='shortlink' href='http://www.spotandweb.it/?p=810783' />
<link rel="alternate" type="application/json+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F810783%2Fgiovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F810783%2Fgiovani-non-si-arrendono-gli-italiani-dellanno-agi.html&#038;format=xml" />

<!-- GA tracking code with SZ-Google 1.9.4 : activated mode CLASSIC      -->
<!-- ===================================================================== -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-12285223-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- ===================================================================== -->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.spotandweb.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5ae3ba4ece&wpp_id=810783';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				

<!-- mwb -->


		<script type='text/javascript'>
		  (function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		  })();
		</script>

		<script type='text/javascript'>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/1063659/alto468x60', [468, 60], 'div-gpt-ad-1461577380666-0').addService(googletag.pubads());
			googletag.defineSlot('/1063659/basso468x60', [468, 60], 'div-gpt-ad-1461577380666-1').addService(googletag.pubads());
		
			googletag.defineSlot('/1063659/laterale300x250', [300, 250], 'div-gpt-ad-1461577380666-3').addService(googletag.pubads());
			googletag.defineSlot('/1063659/leaderboard728x90', [728, 90], 'div-gpt-ad-1461577380666-4').addService(googletag.pubads());
			googletag.defineSlot('/1063659/skin01', [1, 1], 'div-gpt-ad-1461577380666-5').addService(googletag.pubads());
			googletag.defineSlot('/1063659/600x100', [600, 100], 'div-gpt-ad-1461577380666-6').addService(googletag.pubads());
			googletag.defineSlot('/1063659/300x600', [300, 600], 'div-gpt-ad-1461577380666-7').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		  });
		</script>


		
		
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea71c2c7259eddc"></script>
	


<!-- mwb -->

</head>

<script type="text/javascript" src="https://a.leadbi.com/w/d25ba0df-c812-407a-8b08-d80cf5979d7c.js" data-domain="www.spotandweb.it"></script>

<body class="single single-post postid-810783 single-format-standard ">











<title>Sono i giovani che non si arrendono gli italiani dell&#039;anno per AGI - Spot and Web</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<link rel="publisher" href="https://plus.google.com/109123211684318681006"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sono i giovani che non si arrendono gli italiani dell&#039;anno per AGI - Spot and Web" />
<meta property="og:description" content="Chi è l’italiano dell’anno? Quello, o quella, cui dire grazie perché ha fatto la cosa più difficile che c’è in questi" />
<meta property="og:url" content="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<meta property="og:site_name" content="Spot and Web" />
<meta property="article:publisher" content="https://www.facebook.com/spotandweb" />
<meta property="article:section" content="Marketing" />
<meta property="article:published_time" content="2017-12-31T17:49:52+01:00" />
<meta property="og:image" content="http://www.spotandweb.it/wp-content/uploads/2017/12/image003.jpg" />
<meta property="og:image:width" content="539" />
<meta property="og:image:height" content="240" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed" href="http://www.spotandweb.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Spot and Web &raquo; Feed dei commenti" href="http://www.spotandweb.it/comments/feed" />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
<link rel='https://api.w.org/' href='http://www.spotandweb.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spotandweb.it/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.12" />
<link rel='shortlink' href='http://www.spotandweb.it/?p=810783' />
<link rel="alternate" type="application/json+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F810783%2Fgiovani-non-si-arrendono-gli-italiani-dellanno-agi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spotandweb.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spotandweb.it%2Fnews%2F810783%2Fgiovani-non-si-arrendono-gli-italiani-dellanno-agi.html&#038;format=xml" />

<!-- GA tracking code with SZ-Google 1.9.4 : activated mode CLASSIC      -->
<!-- ===================================================================== -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-12285223-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script');
ga.type = 'text/javascript';
ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- ===================================================================== -->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.spotandweb.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5ae3ba4ece&wpp_id=810783';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				tag











<script src="/cookie/cookiechoices.js"></script>

		



<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Ultimo:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" title="Sono i giovani che non si arrendono gli italiani dell&#8217;anno per AGI">Sono i giovani che non si arrendono gli italiani dell&#8217;anno per AGI</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/810781/natale-1-milione-italiani-non-spegneranno-mai-la-tv-festivita.html" title="Natale: 1 milione di italiani non spegneranno mai la TV durante festività">Natale: 1 milione di italiani non spegneranno mai la TV durante festività</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/810779/video-storytelling-oscar-assegnati-teletopi-2017.html" title="Video storytelling da oscar assegnati i Teletopi 2017">Video storytelling da oscar assegnati i Teletopi 2017</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/810778/assegnati-premi-della-20ma-edizione-del-premio-assorel.html" title="Assegnati i premi della 20ma Edizione del Premio Assorel">Assegnati i premi della 20ma Edizione del Premio Assorel</a>
         </li>
               <li>
            <a href="http://www.spotandweb.it/news/810775/lotus-torna-tv.html" title="Lotus torna in TV">Lotus torna in TV</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.spotandweb.it/" title="Spot and Web" rel="home"><img src="http://www.spotandweb.it/wp-content/uploads/2017/05/logo-spotandweb-10anni-copia.gif" alt="Spot and Web"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.spotandweb.it/" title="Spot and Web" rel="home">Spot and Web</a>
                        </h3>
                     							                        <p id="site-description">Spot and Web</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-31" class="widget widget_text clearfix">			<div class="textwidget"><!-- 970x250 Spotandweb -->
<script type="text/javascript" >
/* 3rd party tracing URL */
var aplus_referrer = "spotandweb.it";
</script>
<SCRIPT SRC="http://cdn-tags.mmondi.com/68978" TYPE="text/javascript"></SCRIPT></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.spotandweb.it/" title="Spot and Web"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-superiore" class="menu"><li id="menu-item-32029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32029"><a href="http://www.spotandweb.it/">Home</a></li>
<li id="menu-item-32035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32035"><a href="http://www.spotandweb.it/categorie/rubriche">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-804802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804802"><a href="http://www.spotandweb.it/categorie/rubriche/digital-and-marketing">Digital and Marketing</a></li>
	<li id="menu-item-802886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802886"><a href="http://www.spotandweb.it/categorie/rubriche/il-bugiardino">Il Bugiardino</a></li>
	<li id="menu-item-804822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804822"><a href="http://www.spotandweb.it/categorie/rubriche/la-panchina">La Panchina</a></li>
	<li id="menu-item-32045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32045"><a href="http://www.spotandweb.it/categorie/rubriche/vizi-pubblicitari">Vizi pubblicitari</a></li>
	<li id="menu-item-32041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32041"><a href="http://www.spotandweb.it/categorie/rubriche/pirandellate">PiRandellate</a></li>
	<li id="menu-item-783914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783914"><a href="http://www.spotandweb.it/categorie/rubriche/italia-caput-mundi">Italia Caput Mundi</a></li>
	<li id="menu-item-32037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32037"><a href="http://www.spotandweb.it/categorie/rubriche/la-comunicazione-di-plastica">La comunicazione di plastica</a></li>
	<li id="menu-item-32038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32038"><a href="http://www.spotandweb.it/categorie/rubriche/lalternativa">LALTERNATIVA</a></li>
	<li id="menu-item-807437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807437"><a href="http://www.spotandweb.it/categorie/rubriche/in-store">In Store</a></li>
	<li id="menu-item-32036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32036"><a href="http://www.spotandweb.it/categorie/rubriche/istinto-e-impressioni">Istinto e impressioni</a></li>
	<li id="menu-item-32039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32039"><a href="http://www.spotandweb.it/categorie/rubriche/lets-social">Let&#8217;s Social</a></li>
	<li id="menu-item-421991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421991"><a href="http://www.spotandweb.it/categorie/rubriche/mad-in-italy">Mad in Italy</a></li>
	<li id="menu-item-434383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434383"><a href="http://www.spotandweb.it/categorie/rubriche/scomodamente">ScomodaMente</a></li>
	<li id="menu-item-784020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-784020"><a href="http://www.spotandweb.it/categorie/rubriche/spot-europa-cosa-succede-allestero">Spot Europa cosa succede all’estero?</a></li>
	<li id="menu-item-807208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-807208"><a href="http://www.spotandweb.it/categorie/rubriche/tecnorisate">Tecnorisate</a></li>
	<li id="menu-item-32043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32043"><a href="http://www.spotandweb.it/categorie/rubriche/teleosservazioni">Teleosservazioni</a></li>
	<li id="menu-item-32044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32044"><a href="http://www.spotandweb.it/categorie/rubriche/the-vortex-cosa-vibra-nel-digitale">The Vortex cosa vibra nel digitale</a></li>
	<li id="menu-item-32046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32046"><a href="http://www.spotandweb.it/categorie/rubriche/voila-la-reclame">Voilà la réclame</a></li>
</ul>
</li>
<li id="menu-item-32052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32052"><a href="http://www.spotandweb.it/categorie/audioinerviste">Audiointerviste</a></li>
<li id="menu-item-32063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32063"><a href="http://www.spotandweb.it/categorie/speciali">Speciali</a>
<ul class="sub-menu">
	<li id="menu-item-32064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32064"><a href="http://www.spotandweb.it/categorie/speciali/hi-tech">Hi-tech</a></li>
	<li id="menu-item-32065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32065"><a href="http://www.spotandweb.it/categorie/speciali/libri">Libri</a></li>
	<li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="http://www.spotandweb.it/categorie/speciali/moda">Moda</a></li>
	<li id="menu-item-787124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-787124"><a href="http://www.spotandweb.it/categorie/speciali/musica-speciali">Musica</a></li>
	<li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="http://www.spotandweb.it/categorie/speciali/turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="http://www.spotandweb.it/redazione">Redazione</a></li>
<li id="menu-item-430126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430126"><a href="http://www.spotandweb.it/categorie/corsi-2">Corsi</a></li>
<li id="menu-item-805979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-805979"><a href="http://www.spotandweb.it/categorie/arretrati">Arretrati</a>
<ul class="sub-menu">
	<li id="menu-item-805980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805980"><a href="http://www.spotandweb.it/categorie/arretrati/2005">2005</a></li>
	<li id="menu-item-805981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805981"><a href="http://www.spotandweb.it/categorie/arretrati/2006">2006</a></li>
	<li id="menu-item-805982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805982"><a href="http://www.spotandweb.it/categorie/arretrati/2007">2007</a></li>
	<li id="menu-item-805983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805983"><a href="http://www.spotandweb.it/categorie/arretrati/2008">2008</a></li>
	<li id="menu-item-805984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805984"><a href="http://www.spotandweb.it/categorie/arretrati/2009">2009</a></li>
	<li id="menu-item-805985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805985"><a href="http://www.spotandweb.it/categorie/arretrati/2010">2010</a></li>
	<li id="menu-item-805986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-805986"><a href="http://www.spotandweb.it/categorie/arretrati/2011">2011</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.spotandweb.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				

<center>
<!-- /1063659/600x100 -->
<div id='div-gpt-ad-1461577380666-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461577380666-6'); });
</script>
</div>
</center>



<article id="post-810783" class="post-810783 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing-2 category-primopiano">
	
   

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.spotandweb.it/categorie/marketing-2" style="background:#1e73be" rel="category tag">Marketing</a>&nbsp;<a href="http://www.spotandweb.it/categorie/primopiano" style="background:#d6d6d6" rel="category tag">Primopiano</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sono i giovani che non si arrendono gli italiani dell&#8217;anno per AGI   		</h1>
   	</header>

   	
	
	
	<div class="below-entry-meta" style="padding-bottom: 1px;">
     <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="#" >Questa notizia piace a 312 lettori</a></span></span> 
	</div>
	
	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.spotandweb.it/news/810783/giovani-non-si-arrendono-gli-italiani-dellanno-agi.html" title="17:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-31T17:49:52+00:00">31 dicembre 2017</time></a></span>
      
	  
	  
	  
      </div>	
	
	
	

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

	
	
   	<div class="entry-content clearfix">
   		<p>Chi è l’italiano dell’anno? Quello, o quella, cui dire grazie perché ha fatto la cosa più difficile che c’è in questi tempi agitati: mantenere accesa la lucina del futuro, l’idea che un mondo migliore non solo è possibile, ma realistica addirittura e ciò per una semplice, banalissima, inoppugnabile ragione. <b>Qualcuno lo sta già costruendo</b>, quel mondo, giorno dopo giorno.</p>
<p>Chi è insomma l’italiano del 2017? Ci abbiamo pensato a lungo e <b>ci sono venute in mente tante storie</b>. Ci è venuta in mente Lucrezia che a 25 anni fa la spola fra Roma e Nairobi per testare la app con cui sogna di insegnare a leggere e a scrivere ai bambini di tutto il mondo. Mi è venuto in mente <b>Davide</b> che a 27 anni ha costruito la più grande rete europea di spazi di coworking dove giovani talenti si incontrano e realizzano progetti. Mi è venuto in mente <b>Marco</b>, 27 anni, che in pochi mesi ha portato il 9 per cento dei prof italiani a bordo della sua piattaforma dove la scuola digitale si fa davvero, non è uno slogan acchiappavoti.</p>
<p>Ci sono venuti in mente i giovani italiani che non si arrendono. Quelli di cui tutti parlano nei comizi, ma poi nessuno considera davvero. Quelli che sono indicati dalla politica come un problema da risolvere quando invece sarebbero la soluzione, perché i problemi semmai li abbiamo creati noi adulti; e perché nella storia dell’umanità sono sempre stati i giovani a trovare un modo nuovo di affrontare le cose. Il futuro è roba loro.</p>
<p>E quindi gli italiani dell’anno per noi sono i giovani italiani, anche quelli che si fanno onore lontano da qui: come <b>Nicola</b> che a 23 anni costruisce il futuro del web in uno dei posti dove la rete è nata, al MIT; o <b>Federica</b>, 29 anni, che fra Harvard e le Nazioni Unite di New York mette le sue competenze giuridiche al servizio della causa più nobile che c’è, battersi per impedire genocidi e altri crimini contro l’umanità.</p>
<p>Sono loro i nostri italiani del 2017, i giovani, con la speranza che i loro sogni, le loro visioni, i loro progetti contino di più nel 2018, un anno che segna i 50 anni dall’ultima grande rivoluzione giovanile, il ‘68. Allora si diceva che era arrivato il tempo di <b>portare la fantasia al potere</b>. Con questi giovani non porteremmo solo la fantasia, ma anche la competenza: questa generazione ha il difetto di essere numericamente scarna (sono molti di più i pensionati degli adolescenti e questo si vede benissimo quando la politica deve decidere come allocare le risorse pubbliche). Ma in compenso <b>sono i più preparati di sempre</b>. Mi riferisco alla tecnologia, al digitale, all’innovazione. Sanno cose, sanno fare cose che noi alla loro età neanche immaginavamo. Ascoltiamoli, diamo loro fiducia, ci guadagneremo tutti.</p>
<p>A 19 giovani, AGI ha chiesto di raccontare <b>cosa si aspettano dal 2018</b>. Crediamo che sarà interessante scoprire come vedono il futuro loro che hanno già fatto molto ma hanno ancora tutta la vita davanti.</p>
<p><b>I MILLENNIALS</b></p>
<p><i>Il 2018, un futuro ricco di potenziale o un declino?</i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image004.jpg"><img class="aligncenter size-full wp-image-810784" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image004.jpg" alt="image004" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image004.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image004-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p><i>16 anni, vincitore della gara per progetti di esplorazione spaziale di Google </i></p>
<p>Di recente, come da sempre oramai, si ripropone la domanda se il periodo storico in cui viviamo costituisca effettivamente un periodo di miglioramento dell’umanità o un periodo di declino inesorabile. Certo è che dare ragione o torto ad entrambe le parti è difficile poiché molto dipende dal punto di vista, è una faccenda molto personale dipendente dalle parti in gioco. È indubbio che viviamo in un periodo storico davvero straordinario per quello che è il progresso scientifico. Pensiamo per un momento agli ultimi anni che sono appena passati, pensiamo agli straordinari progressi che la scienza ha fatto. Dalla scoperta delle onde gravitazionali del 2016 che ha rivoluzionato il nostro modo di vedere l’intero universo. A razzi che per la prima volta in assoluto atterrano nuova- mente e vengono rilanciati, abbattendo i costi dell’esplorazione spaziale. Reti Neurali Artificiali in grado di imparare e migliorarsi, organi stampati in 3D e carne “coltivata”. Per non parlare poi della scoperta di migliaia di luoghi nel sistema solare e oltre che rafforzano le nostre speranze di dire: “No, non siamo soli in questo universo”. Con queste basi, le aspettative per il prossimo 2018 sono molte, non facciamo fatica a immaginare quali progressi scientifici faremo, progressi che cambieranno irreversibilmente il nostro modo di vivere nei prossimi anni. Con tutte queste prospettive, come si comporta l’umanità davanti al suo mondo che si trasforma e che potrebbe migliorare? La risposta è in tutte le notizie che ogni giorno continuano a squarciare la vita quotidiana, notizie che ormai ci sembrano indifferenti, tant’è che leggerne è solo quasi un passatempo. Dai modi in cui continuiamo a trattare popolazioni violando diritti umani gongolandoci dei nostri egoismi, talvolta però con le tragiche ritorsioni. Da come ritorniamo alla nostra infanzia in cui giocavamo, a volte rischiando di farci male con nostro fratello o nostra sorella, solo che stavolta coloro che giocano hanno qualcosa di un po’ più pericoloso tra le mani: un arsenale atomico. Ma allora, la domanda sorge spontanea, perché continuiamo a puntarci missili addosso sapendo che non li lanceremo mai? Le risposte sono tante, certo è che sono un ottimo modo per spostare l’attenzione mediatica da questioni ben più gravi che però vengono fatte passare in secondo piano, nonostante un potenziale impeachment del presidente degli Stati Uniti o tentativi di negare la libertà sul web, la net neutrality, siano degno di nota. Tutto questo negando una guerra attuale che però non si combatte in campi da battaglia ma a Wall Street o a Piazza Affari, coinvolgendo intere nazioni in quella che oggi è una continua oramai guerra finanziaria, soprattutto tra paesi del “primo mondo” poiché abbiamo già dissanguato quelli del terzo.</p>
<p>Nel 2018 probabilmente tutto questo continuerà perché nonostante tutto il vero e proprio potere materiale sia nelle mani della maggioranza (che tutt’ora è il popolo) non facciamo nulla per impedire tali situazioni. Ed in tanto del nostro egoismo sfrenato chi ne soffre? Ma il nostro mondo ovviamente. Un mondo che ogni giorno di più ci sta dicendo che non può andare oltre se continuiamo così, un mondo che solo l’anno scorso non è bastato a soddisfare tutta la brama di ricchezza che avevamo, abbiamo consumato più di quanto esso abbia avuto il tempo di produrre in appena otto mesi. Cosa che l’anno prossimo, e gli anni a venire si continuerà a ripetere.<br />
Tutto questo fino a quando l’ecosistema non collasserà, solo allora quando tutto sarà irrimediabilmente compromesso e tutti noi, dai ricchi ai poveri, dai delinquenti agli onesti, dai capi di stato ai contadini, saremo irreversibilmente condannati. Apparentemente però questo non vuole essere compreso da nessuno, o non da molti comunque. Questo perchè in fin dei conti, noi italiani, siamo sul piatto ricco della bilancia chiamata globalizzazione, e non sul piatto povero. Finchè possiamo pensare ai nostri interessi ed il mondo attorno a noi più di tanto non è cambiato, facciamo solo finta di non vedere e di non sapere che esista. E ogni giorno la scienza e la tecnologia provano a trovare soluzioni a quelli che sono problemi che noi ci siamo creati e per cui spendiamo miliardi di euro ogni anno. Possiamo tornare ancora indietro, possiamo ancora lavorare perché il 2018 sia appena un po’ migliore del 2017, ma la vera domanda è, siamo disposti a mettere da parte il nostro egoismo?</p>
<p><i>Un 2018 per il rilancio del Paese e per forti novità nella formazione</i></p>
<p><i>30 anni, fondatore e amministratore di Whoosnap, piattaforma per fotografi e videomaker </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image006.jpg"><img class="aligncenter size-full wp-image-810785" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image006.jpg" alt="image006" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image006.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image006-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Tempo fa istituti di ricerca specializzati nella previsione degli andamenti del mercato, avevano previsto che Symbian sarebbe diventato il sistema operativo per smartphone più diffuso al mondo. I fatti hanno dimostrato tutt’altro. E’ sempre difficile, se non impossibile, fare previsioni. Ecco perché́, forse, è preferibile parlare di aspettative rispetto al futuro, e nello specifico rispetto al 2018. Aspettative, appunto. Coscienti però che queste possano sempre essere tradite dalla realtà̀ dei fatti. Il 2018 sarà̀ anche l’anno delle elezioni politiche, e su questo fronte l’aspettativa più̀ grande è che la prossima legislatura sia fortemente caratterizzata da un approccio al rilancio del Paese basato su un’agenda chiara e puntuale fatta di: giovani, innovazione, tecnologia, ricerca. Sono inoltre convinto che proprio questi elementi saranno nel 2018 decisivi nell’affermazione e consacrazione dei processi di Open Innovation nel nostro Paese. In tale direzione mi aspetto da un lato, che entrino nella quotidianità̀ di ognuno di noi nuove azioni, come il pagare alla cassa con lo smartphone o fare la spesa online, dall’altro che scompaiano definitivamente vecchie procedure come la necessità di essere fisicamente presenti in banca per aprire un conto corrente. Un altro grande settore in cui mi aspetto che il 2018 porti importanti novità̀ è quello della formazione. Auspico interventi capaci di favorire un nuovo modello di didattica e l’insegnamento di nuove discipline come informatica ed elettronica sin dalla scuola primaria. Una scuola e un’università̀ capace sempre più̀ di rispondere alle esigenze del mercato. Va detto che di giovani, innovazione, tecnologia e ricerca si è parlato anche in questi anni. Forse non in modo proprio corretto. Per questo mi aspetto un 2018 in cui ci sia un cambio di narrativa rispetto a certi temi. Auspico che titoli di giornali come “Ricercatore mal pagato in Italia diventa direttore in UK” o simili lascino il posto a storie come “Torno in Italia per lanciare il mio progetto”. Spero che il 2018 sia l’anno in cui le parole innovatori, lavoratori, coraggiosi tornino a descrivere i giovani italiani in Italia.</p>
<p><i>Per il 2018 mi auguro lucidità e responsabilità</i></p>
<p><i>29 anni, storyteller </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image008.jpg"><img class="aligncenter size-full wp-image-810786" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image008.jpg" alt="image008" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image008.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image008-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Scrive Wislawa Szymborska nella poesia “La mano”:</p>
<p><i>Ventisette ossa,<br />
trentacinque muscoli,<br />
circa duemila cellule nervose<br />
in ogni polpastrello delle nostre cinque dita. È più che sufficiente<br />
per scrivere Mein Kampf<br />
o Winnie the Pooh. *</i></p>
<p>La mano. Uno strabiliante, complesso, incredibilmente avanzato strumento. Ce lo ripetiamo continuamente: i social media o le nuove tecnologie, come per esempio la realtà aumentata o la realtà virtuale, sono strumenti. E puntualmente ce lo dimentichiamo. Vediamo esprimere odio e rabbia in rete e ce la prendiamo con quello strumento che ne permette la diffusione, senza ragionare su che cosa ha prodotto quel- l’odio o su che cosa possiamo fare per trovare delle soluzioni. Vediamo una persona che indossa un visore per la realtà virtuale, completamente immersa in un’esperienza che trascende il mondo fisico e ci diciamo che questo porterà all’alienazione dell’individuo, senza pensare a che cosa quella persona potrebbe stare guardando. Sta giocando a un videogioco dove è un militare che ucci- de il nemico che quando gli cade davanti sembra proprio tutto vero? O è in un de- serto e sta seguendo fianco a fianco il viaggio di un migrante, sviluppando un livello di empatia che non sarebbe possibile attraverso nessun racconto? Tra il Mein Kampf e Winnie the Pooh sono infinite le possibilità di espressione dell’essere umano, ma nessuna di queste dipende dai trentacinque muscoli di una mano, né dalle lettere di una tastiera né dalla più evoluta delle tecnologie. Perché ce lo dimentichiamo? Forse perché nel momento in cui riconosciamo la loro natura di strumenti, dobbiamo prendere su di noi la responsabilità totale del- l’uso che vogliamo farne, di dove vogliamo che quei mezzi ci portino. Per il 2018 mi auguro allora lucidità e responsabilità. Lucidità nel guardare il mondo distinguendo cause, mezzi e fini. Responsabilità nel riconoscere che l’impegno ad agire positivamente su cause e fini non dipenderà da nessuno di quei mezzi, ma soltanto da noi, dalle nostre scelte e aspirazioni, come individui e come società.</p>
<p><i>Vorrei un grande risultato al mondiale che si farà in Italia</i></p>
<p><i>24 anni, paraciclista della Nazionale </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image010.jpg"><img class="aligncenter size-full wp-image-810787" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image010.jpg" alt="image010" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image010.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image010-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Spero che la tecnologia aiuti il mondo paraolimpico, ma spero che lo stesso faccia lo Stato italiano. Cercate di non mollare mai, reagire e combattere sempre.</p>
<p><i>Il 2018 sarà l’anno dell’impact</i></p>
<p><i>24 anni, fondatrice e amministratrice di Kukua, una app per sconfiggere l’analfabetismo nei paesi emergenti</i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image012.jpg"><img class="aligncenter size-full wp-image-810788" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image012.jpg" alt="image012" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image012.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image012-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>L’avanzamento della scienza e delle tecnologie esponenziali ci danno l’opportunità di affrontare i problemi sociali e ambientali globali. Sono sempre di più i giovani imprenditori che scelgono infatti di intraprendere con creatività le sfide nei campi dell’istruzione, sanità, agricoltura e povertà e utilizzare diverse tecnologie dal mobile all’intelligenza artificiale al blockchain, per vederle risolte. Vedremo sempre di più la crescita delle imprese sociali; quelle aziende che a differenza delle imprese tradizionali, mettono l’impatto sociale prima del profitto, per creare un modello di business sostenibile e raggiungere uno scopo benefico. Queste imprese oggi hanno la possibilità di costruire soluzioni scalabili con un impatto misurabile e trasparente. Allo stesso tempo vedremo l&#8217;aumento di finanziamenti orientati a risolvere questi grandi problemi con investitori motivati non solamente dalla possibilità di aprire nuovi mercati ma anche quella di rendere il mondo migliore. Il mio augurio è quello che ci siano sempre più giovani che, se motivati da uno spirito imprenditoriale, decidano di devolvere le proprie energie su sfide ambiziose che possano migliore la vita di miliardi di persone. Perché oggi si può.</p>
<p><i>Sospesi fra il chi eravamo e il chi saremo </i></p>
<p><i>22 anni, ricercatore di Intelligenza artificiale, Big Data e Bioinformatica </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image014.jpg"><img class="aligncenter size-full wp-image-810789" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image014.jpg" alt="image014" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image014.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image014-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>L’anno che verrà̀ ci chiederà̀ il conto di quanto non siamo stati in grado di saldare in questi ultimi tempi. Non sarà̀ un conto economico, ma un conto morale, un limbo in cui ci verranno poste delle domande profonde a cui tutti e ciascuno saremo chiamati a pronunciarci con delle risposte. Siamo consumati dalla crisi, che compie dieci anni e che possiamo, forse, considerare superata. Ma la crisi come un terremoto lascia delle macerie difficili da smaltire. Viviamo tempi bizzarri, sospesi tra il “si è sempre fatto così” e il “si farà̀ così”. È un tempo di transizione da chi eravamo a chi saremo e per questo c’è molta inquietudine; tuttavia, tra le pieghe di questi tempi bui si scorge l’avvincente sfida a cui tutti saremo chiamati molto presto: scrivere, assieme, il &#8220;progetto umano&#8221; dei prossimi anni. Che ruolo avrà̀ l’uomo e la donna nel mondo del lavoro, nell’epoca dell’automazione, dell’industria 4.0, dei big data? Quali sono i valori a cui non vogliamo assolutamente rinunciare, nonostante oggi sembrano essere molto più̀ importanti le amicizie su Facebook rispetto a quelle, per così dire, tradizionali? Che ruolo vogliamo dare al nostro tempo, in un’epoca in cui sembra che tutto sia accelerato, veloce, istantaneo? È davvero giusto adeguarsi alla frenesia odierna anziché́ provare a rallentare? Non avremo bisogno solo di risposte a domande come queste, ma anche di progetti a lungo termine, perché́ le sfide che abbiamo davanti non si risolveranno con ritocchi di facciata. Abbiamo esplorato in lungo e in largo temi come l&#8217;intelligenza artificiale, la genomica, la biochimica, l&#8217;astronomia, le neuroscienze, la sostenibilità̀ ambientale, e per ciascuna tematica abbiamo raccolto enormi quantità̀ di dati. L&#8217;anno che verrà̀ darà inizio a quel faticoso ma preziosissimo lavoro di sintesi, al fine di estrarre delle nuove forme di senso compiuto. L’anno che verrà̀ ci chiederà̀ con urgenza di fornire delle soluzioni. Ci riusciremo valorizzando il capitale umano, ripartendo dalla nostra intelligenza, che è ancora il fattore che ci distingue dalle macchine. I giovani che conosco io avrebbero un sacco di idee serissime per cominciare ad affrontare problemi come la crisi dell’edilizia, i cambiamenti climatici, l’assenza di lavoro, la mancanza di adeguate competenze in settori strategici, la sfiducia delle istituzioni, la scarsa digitalizzazione del Paese, i problemi legati al diritto delle nuove tecnologie e via dicendo. Ho avuto la fortuna di conoscere almeno un giovane brillante e capace in ciascuno dei settori sopracitati, e a loro vorrei affidare il nostro Paese. Vorrei un Paese che desse ai giovani spazio: per esprimersi, per essere ascoltati, per provare ad attuare un’idea, un Paese in cui i giovani capaci possano arrivare in poco tempo alle posizione apicali della nostra società̀. Quelli stessi giovani che hanno studiato, che hanno imparato una seconda lingua oltre all’inglese, e si sono fidati di chi gli ha promesso un po’ di gavetta prima di cominciare a fare carriera, che si sono inventati dei lavori, che hanno provato a fondare nuove imprese, che hanno provato a dare lavoro ai loro genitori che il lavoro lo hanno perso, e che avrebbero voluto infine, dopo aver fatto la loro parte, che il nostro Paese rispettasse gli impegni presi. Così non è stato, e nessuno negli ultimi tempi è stato in grado di stendere una rotta che ci accompagnasse, giorno dopo giorno, verso un nuovo mare di opportunità̀. Tuttavia sono ottimista: sarà̀ opportuno scorgere le occasioni favorevoli nel pieno della confusione e delle difficoltà. Dovremmo porci degli obbiettivi semplici e chiari di breve periodo, mentre assieme scriviamo un progetto condiviso che guardi alla società̀ dei prossimi dieci anni. Dobbiamo smettere di lavorare con pressappochismo, superficialità̀ e incompetenza, privilegiando non solo il merito, ma quei giovani le cui visioni e i cui progetti profumano di innovazione vera. L&#8217;anno nuovo potrebbe benissimo scivolarci via tra le solite scuse, procrastinando delle questioni che però credo siano giunte al capolinea e attendono solo noi. Mi auguro invece che sia l&#8217;occasione per prendere la parola, per stendere una rotta, e per risollevarci perché́ ce lo meritiamo.</p>
<p><i>Sogno un web decentralizzato che cambi la tecnologia e la politica di oggi </i></p>
<p><i>24 anni, ricercatore ai Protocol Labs del MIT </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image016.jpg"><img class="aligncenter size-full wp-image-810790" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image016.jpg" alt="image016" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image016.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image016-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Negli ultimi 5 anni ho lavorato per il sogno di un web “decentralizzato&#8221;, mi auguro che il 2018 sia l’anno in cui i valori dietro questo trend tecnologico siano chiari a più̀ di una piccola nicchia, che trasformino la tecnologia e la politica di oggi. Un po’ di contesto. Il sogno di un web decentralizzato è più̀ o meno questo: possiamo creare dei servizi dove non vi è una singola azienda ad offrirlo, dove non bisogna dipendere da una singola azienda, ma da una rete di computer che verificano il loro operato tra di loro? Chi lavora in questo settore vuole cambiare il modo in cui la tecnologia funziona oggi, rimuovendo intermediari, fiducia se non necessaria, dipendenze da entità̀ centrali e sostituirli con algoritmi di consenso, prove matematiche e sistemi peer-to-peer, portando trasparenza, verificabilità̀ e robustezza a sistemi tradizionali. Questo anno, più̀ di ogni altro, abbiamo assistito alla nascita di nuove infrastrutture decentralizzate dove una rete di computer (alla quale chiunque può̀ partecipare) può̀ coordinarsi per offrire servizi: da quelli finanziari (come Bitcoin) a quelli cloud (come Filecoin). I miei auguri. Mi aspetto che 2018 sia un anno di consolidazione di queste tecnologie, dove:</p>
<p>(1) le prime applicazioni basate su infrastrutture decentralizzate sulle quali molti di noi stanno lavorando (io incluso!) saranno utilizzate da un pubblico non più̀ di nicchia, senza che l’utente finale se ne renda conto;</p>
<p>(2) alcuni governi inizieranno a capire queste tecnologie e fare esperimenti con una propria moneta, o provare a regolamentare questi nuovi strumenti finanziari &#8211; da ottimista, spero che questo porterà̀ grandi cambiamenti positivi;</p>
<p>(3) questa febbre per Initial Coin Offering, vendita di nuove crypto valute al pubblico si ridurrà̀ drasticamente, i migliori progetti troveranno alternative per distribuire la propria moneta in maniera più efficiente; l’obbiettivo di queste monete è che vengano utilizzate, non che vengano vendute e basta!</p>
<p>(4) la possibilità̀ che chiunque possa investire in queste infrastrutture decentralizzate cambierà̀ il modo in cui si investe, in questo momento è come se avessimo ricreato il mondo della borsa da capo &#8211; ci saranno i nuovi ricchi e i nuovi poveri;</p>
<p>(5) ci saranno molte più̀ community “anonime” e coordinate da protocolli, persone che non si conoscono che si coordineranno fra loro (da fondi di beneficenza come PineappleFund a gruppi di attivisti che vorranno persistere delle informazioni contro la censura &#8211; nel bene e nel male);</p>
<p>(6) uno dei più̀ interessanti breakthrough in questo campo sono le prove in Zero Knowledge: dimostrare la conoscenza di un segreto, o l’effettiva esecuzione di un programma senza pero rivelare il segreto o dimostrare che ogni step di un programma sia stato effettuato. Per esempio: possiamo utilizzare prove in Zero Knowledge per dimostrare che abbiamo risolto un sudoku, senza rivelare la soluzione. Questo tipo di prove, già̀ inventate negli anni &#8217;80 (co-inventate da Prof. Silvio Micali, Turing Award in crittografia!), sono molto più̀ pratiche. Che c’entra con il 2018? Credo che questo tipo di tecnologia sarà̀ sempre più̀ pratica nell’anno che verrà̀ e che sarà̀ utilizzato per offrire nuovi tipi di sistemi che non avremmo mai pensato; un esempio, sono (quelli che io chiamo) Mercati Verificabili, mercati dove chi offre un servizio deve generare una prova che questo servizio è stato effettuato &#8211; in questo modo non c’è nessun bisogno di fidarsi di chi offre il servizio, poiché́ se vi è una prova, allora deve essere stato effettuato correttamente! Ci sono altre cose, al di fuori del mio mondo che credo avverano, tra queste una in particolare, ripensare nuove forme di società̀ e organizzazione, che purtroppo ancora sto cercando di capire e non sarò̀ bravo a spiegare. Spero che il 2018 ci porti a pensare come migliorare esperienze che sono difficili da fare individualmente, ma che sarebbero accelerate se fatte in maniera collettiva.</p>
<p><i>Il 2018 mi aspetto che sia l&#8217;anno della maturità globale</i></p>
<p><i>25 anni, formatore e imprenditore, tra i giovani di tutto il mondo invitato a Chicago dalla Obama Foundation per cambiare il mondo </i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image018.jpg"><img class="aligncenter size-full wp-image-810791" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image018.jpg" alt="image018" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image018.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image018-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>La visione del 2018. Sono un ragazzo di 25 anni, e mi aspetto un 2018 all’insegna della parola maturità̀. Passati 18 anni negli anni 2000, gli anni dell’innovazione tecnologica d’avanguardia, dell’accelerazione di processi di lavoro in modo esponenziale, gli anni di una nuova rivoluzione industriale, dell’intelligenza artificiale come una nuova frontiera della relazione umana, è passata la fase della sperimentazione, stiamo entrando nella fase del fare bene. Il 2018 mi aspetto che sia l’anno della maturità̀ globale, durante il quale ogni persona prende coscienza di essere fondamentale per l’intero ecosistema. Prendiamo ad esempio il mondo della Scuola: mi aspetto di vedere professori preferire al loro momento di monologo alla classe, il dibattito ed il confronto; mi aspetto di vedere un utilizzo maggiore di tecnologia, ma guidata dai ragazzi stessi; mi aspetto di vedere i genitori protagonisti a supporto della Scuola, rendendola un luogo migliore ed il centro della maturità̀ del singolo individuo, perché́ a Scuola si entra da bambini e si esce da adulti; mi aspetto di vedere un maggior lavoro delle Istituzioni scolastiche nella ricerca di partner strategici pubblici e privati, nazionali ed internazionali, con l’obiettivo di offrire alla propria comunità̀ scolastica non solo un piano formativo perfetto, ma un’esperienza scolastica di maggior valore. Ogni anno cerco di darmi un impegno, ed il mio, per il 2018, sarà̀ quello di essere “maturo”, coinvolgendo le persone intorno a me a vivere con coscienza e profitto la propria esistenza, senza ledere la libertà di altri.</p>
<p><i>Nel 2018 vorrei dibattiti online più costruttivi</i></p>
<p><i>24 anni, Seattle, ricercatore </i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image020.jpg"><img class="aligncenter size-full wp-image-810792" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image020.jpg" alt="image020" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image020.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image020-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Le cifre sul numero di italiani attivi sui social media sono impressionanti: nel 2017 il 97% dei cittadini con accesso ad Internet è su Facebook. Quasi 30 milioni di persone che, ve ne sarete accorti, hanno un’opinione. La tendenza a condividere e discutere le nostre opinioni online è comprensibile. Siamo tutti impegnati e con poco tempo libero. Condividere su Facebook è facile, comodo e ci aiuta a mettere le nostre idee davanti agli occhi del mondo. Apre a discussioni che spesso non sarebbero possibili con amici e parenti. Grazie a Twitter, Facebook e compagnia confrontare le proprie idee con quelle altrui e costruire un proprio pensiero critico diventa esponenzialmente più̀ semplice. Ma diciamoci la verità̀. Per ogni buona interazione su Facebook a cui prendiamo parte, spesso ne ricordiamo cinque di orribili, soprattutto quando di tratta dei “temi caldi” che tanto vanno di moda sui social. Vaccini sì o vaccini no. I migranti. Ius soli. TAV o no TAV. Carnivori e vegani. Sperimentazione animale. Sì o no al referendum. Nel mio piccolo Comune di origine si è molto discusso sul nuovo nome da selezionare in occasione della fusione con il Comune limitrofo. Seguendo da vicino il dibattito sui vaccini, ho letto molte discussioni muro contro muro, dove nessuna delle parti aveva intenzione di cambiare idea. Con poche eccezioni, chi discuteva si è trovato a dover affrontare maleducazione, giudizi, insulti e volgarità̀. A volte molto peggio. Tempo perso, forse, ma soprattutto un incentivo a tendere verso posizioni estreme, intolleranti di quelle diverse. Non aiutano gli algoritmi dei social media, che ci mostrano più̀ spesso contenuti vicini alle nostre opinioni e ci nascondono la realtà̀ sulla varietà̀ di idee sul tema. Non abbiamo ancora imparato come interagire online. Forse la colpa è della velocità con cui i social si sono catapultati a parte integrante della società̀, non lasciandoci abbastanza tempo per adattarci. Forse il problema sono le fake news, la falsa equivalenza nei dibattiti nei media tradizionali, il poco tempo dedicato alla divulgazione da parte degli esperti, la poca voglia di ascoltarli o la mancanza di fiducia da parte del pubblico. O forse si tratta di una disproporzionata amplificazione delle voci più̀ appassionate ed estreme, mentre la gran parte dei moderati rimangono silenziosi, non partecipi. Nel 2018 vorrei una maggioranza moderata più̀ intraprendente, che aggiunge valore grazie ad una critica costruttiva, che cerca di mettersi nei panni di chi la pensa diversamente e capire le motivazioni del loro punto di vista. Credo sia un ottimo modo per sviluppare la propria opinione e, perché́ no, a volte cambiarla.</p>
<p><i>Le opportunità sono ovunque. Cambiare il mondo senza chiedere il permesso a nessuno</i></p>
<p><i>27 anni, fondatore di Oilproject e WeSchool, piattaforme digitali per la scuola</i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image022.jpg"><img class="aligncenter size-full wp-image-810793" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image022.jpg" alt="image022" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image022.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image022-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p><i>(Musica nelle cuffie. Nel 2018 correremo tutti sempre più divisi e sempre più veloce)</i></p>
<p>Divisi? Se fai l’imprenditore in Italia lo Stato ti tortura tutti i giorni sappiamo come. Se invece fai l’imprenditore in Russia, magari ti chiami Gennady Petrov e ti occupi di riciclaggio internazionale e ogni crimine concepibile (che in confronto Al Capone sembra Dumbo), il tuo Stato supporta il tuo business mandando i servizi segreti ad avvelenare col polonio in un sushi bar “Itsu” di Londra chi ti mette i bastoni fra le ruote. Comodo! Non mi risulta che la Camera di Commercio di Milano offra servizi simili alle sue Srl.</p>
<p>(Che poi la catena di sushi Itsu lo san tutti che fa schifo: siamo sicuri che sia colpa del polonio?)</p>
<p>Se fai l’imprenditore in Cina, al modico costo del Fedeli Alla Linea, il tuo governo t’aiuta con le uniche barriere al mondo che son riuscite a tenere fuori Facebook, Google, Amazon e a far trionfare i campioni nazionali: Alibaba, Baidu, Xiaomi e Tencent. E se per caso è domenica e hai voglia di fare shopping comprando aziende quotate o squadre di calcio in giro per il mondo&#8230; lo Stato ti aiuta attraverso le sue banche (lo sai che le 4 più grandi banche del mondo sono controllate dal governo cinese?) dandoti gratis il denaro che si è stampato la sera prima. Un Bengodi per complottisti e grillini! E intanto, tu imprenditore italiano? Mentre sei lì alla mostra di Ai Weiwei a scegliere qual è il filtro Instagram migliore per la tua graffiante Story contro il governo cinese (suggerisco “Ludwig”, che sta bene con tutto), Massimo Mucchetti e Vincenzo Boccia – a turno – decidono di aiutarti proponendo per l’ennesima volta una Web Tax italiana. La Web Tax di solito arriva a Natale, poco dopo l’uscita del nuovo Star Wars. Trump, invece della web tax, fa uno scudo fiscale per aiutare Apple (e tanti altri) a riportare in USA la propria liquidità off-shore pagando solo il 15,5%. E in tutto questo casino assurdo noi europei, invece di unirci per essere più forti con USA, Cina e Russia, perdiamo la Catalogna, l’Inghilterra&#8230; e presto anche Saronno! Sempre più divisi. Ma lamentarsi non serve a niente. Perché anche nel 2018 la tecnologia andrà sempre più veloce e non chiederà “permesso” a nessuno. Battendo sul tempo qualsiasi barriera e dinamica geopolitica.Ti chiami Scuola e dopo tanti anni ancora non ti sei digitalizzata? <b>Con WeSchool, senza chiedere il permesso a nessuno, in 5 mesi siamo riusciti a portare a bordo il 9% di tutti i Prof delle scuole Medie e Superiori d’Italia e a cambiare la quotidianità di decine di migliaia di docenti. Senza passare da nessun Ministero o editore.</b> Ti chiami Signor Venture Capital e non sei cambiato negli ultimi 20 anni? In pochi mesi (da marzo 2017 a oggi) il mercato ti sorpassa da destra, si inventa le Initial Coin Offering per raccogliere denaro direttamente dal pubblico, e ti lascia a rosicare. <b>Le opportunità sono ovunque.</b> Hai 25 anni e vuoi occuparti di software per self-driving cars o di intelligenza artificiale? Per 0,40$ all’ora Amazon ti affitta una meravigliosa GPU eg1.2xlarge con 8GB di memoria dedicata. <b>Va tutto così veloce che ormai non basta più correre! </b>Come dice la Regina Rossa ad Alice in “Attraverso lo specchio” di Lewis Carroll: se stai ferma, allora torni indietro. Se corri, rimani dove sei. Se invece vuoi andare da qualche parte&#8230; “You have to run twice as fast as that!”. Ti chiami Stato di Diritto e, dal punto di vista civilistico, sei praticamente immutato dal Codice civile napolenico del 1804 e relativi derivati, incluso il nostro? Con gli smart contracts persone e aziende potranno – per la prima volta nella storia dell’umanità – gestire e regolare in modo automatico contratti e accordi senza dover più ricorrere a Terze parti fidate (notai, tribunali, arbitri, intermediari finanziari, stock exchange). A questo serve la blockchain, altro che Bitcoin! Vuoi cambiare il modo di fare sport organizzando eventi all’aperto, disintermediando le palestre e rendendo meritocratico il feedback ai trainer? Con alcuni amici ho creato TrainUp, che in pochi mesi ha cambiato il modo di fare sport di migliaia di torinesi.</p>
<p><b>È un momento isterico ed emozionante per chi prova a creare aziende e inventarsi cose nuove. L’Italia sarà anche il peggior posto dove fare impresa. Ma fare impresa rimane il miglior lavoro che vedo in circolazione. Ma quindi, se tutto va così veloce e tutto ci trema sotto i piedi, che certezze ci portiamo nel 2018? &#8220;Di tutto restano solo tre cose: la certezza che stiamo sempre iniziando, la certezza che abbiamo bisogno di continuare, la certezza che saremo interrotti prima di finire. Pertanto dobbiamo fare dell&#8217;interruzione un nuovo cammino, della caduta un passo di danza, della paura una scala, del sogno un ponte, del bisogno un incontro&#8221; (Fernando Sabino).</b></p>
<p><i>Ho un grande sogno per tutti i ragazzi della mia età</i></p>
<p><i>16 anni, dirige una scuola di robotica per bambini ad Alessandria</i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image024.jpg"><img class="aligncenter size-full wp-image-810794" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image024.jpg" alt="image024" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image024.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image024-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Scrivo in viaggio. Sono qui a San Francisco il giorno di Natale. Sono stata in Silicon Valley, ho appena visitato uffici dei grandi big quaggiù, da Facebook a Github. Cosa sogno per il 2018? Ho un grande sogno per tutti i ragazzi della mia età. Sogno per loro &#8211; e per me! &#8211; l’apertura mentale che ho trovato qui ora, come a Boston prima, come in tanti altri luoghi del mondo. Sogno che prendano il coraggio di salire su un aereo ed uscire dalla loro zona di comfort. Ma non per andare ad ubriacarsi ad Amsterdam o a sballare in una discoteca di Ibiza.</p>
<p>Sogno che partano e vadano in qualsiasi città del mondo a parlare con la gente e con gli altri ragazzi della loro età, che si rendano conto di quanto è piccolo e ristretto il mondo in cui viviamo e che ci sembra così assoluto. Sogno per loro che il primo viaggio sia di trasformazione: che si impegnino ad aprire i loro orizzonti, a far tesoro delle storie che ascolteranno e a prendere atto dei loro limiti per superarli e andare oltre. Sogno famiglie che li supportino affinché il detto ‘ali e radici’ sia più vero che mai: ali per volare lontano con un bagaglio di principi e radici che non siano zavorra ma la certezza di dove tornare. Scendo ora sul pratico e in tutto questo li sogno supportati da una scuola che li prepari ad affrontare ogni futuro, non che insegni loro ad essere robot da catena di montaggio pronti a dire sempre sì! Supportati da insegnanti capaci a pensare fuori dagli schemi che si rendano conto che la data di nascita di Napoleone, quando ti serve, la si cerca su device che qui in Silicon Valley sono utilizzati normalmente per fare tutto. E quando dico tutto, intendo proprio tutto. Non serve altro in tasca per vivere, sostituiscono anche la carta di credito. Questi device che a scuola, nel nostro ‘mondo antico’ in cui ogni mattina entriamo, non possiamo utilizzare con il risultato che troppi ragazzi non sanno neppure che si può fare ben altro che giocare e ascoltare musica. Ma se ti manca la connessione, come fai a cercare la data di nascita di Napoleone? Ecco, sogno insegnanti che si rendano conto che se sei in uno sperduto villaggio dell’Africa subsahariana senza connessione, proprio quei luoghi in cui mi trovavo l’anno scorso, della data di nascita di Napoleone non te ne frega nulla, non ti serve. Sogno insegnanti che capiscano che ogni parte del mondo ha la necessità di skill diverse, che sappiano trasmettere la curiosità di andarle a cercare e scoprire, per invogliarci a provare quelle che più ci attirano e capire dove e come vogliamo realizzare la nostra vita e la nostra felicità. Sogno scuole, città e luoghi in cui non esista più il digital divide. Sogno efficienza per la nostra Italia. Sogno banda larga, abbattimento della burocrazia e uno stato amico che ti aiuta e ti invoglia se a 16 anni sei così pazza da voler aprire una tua scuola perché quelle che ci sono non hanno capito cosa vuoi fare per aiutare i ragazzi a provare a vivere le grandi opportunità che tu hai avuto girando il mondo. Sogno meno stereotipi, sogno più STEM e sogno che ogni ragazzo capisca di essere libero di fare quello che vuole della propria vita, in qualsiasi campo, con determinazione, fatica e duro lavoro. Sogno un’Italia da cui non ti venga voglia di scappare ogni volta che visiti Boston, la Silicon Valley, Oslo e persino l’Oman o lo Sri Lanka quando paragoni la velocità dei loro Wi-Fi gratuiti e l’esplosione commerciale di questi paesi che a colpo d’occhio ti fanno sembrare così stagnante la nostra. Sogno un’Italia da cui partire per andare ad esplorare, a formarsi, a confrontarsi, ma sogno soprattutto un’Italia in cui sia bello tornare. Un’Italia che con tutte le forze voglia farti tornare! Che stia creando la giusta realtà ambientale in cui si possa far crescere, maturare e sviluppare ogni talento. Un’Italia in cui non sia tutto sempre un enorme problema e una difficoltà.  Infine sogno un’Italia che non solo faccia tornare gli italiani, ma che sia attrattiva per gli stranieri. Un’Italia che dopo il ‘wow, bellissimo paese’, che si sente sempre dire qui, non faccia dire ‘ma&#8230;’ agli stranieri, elencando i problemi. Un’Italia che faccia dire loro: sto pensando di trasferirmi là perché ci sono opportunità, perché c’è legalità, sicurezza, apertura mentale, voglia di fare ed innovare in tutti i campi, passione, cambiamento e tutte queste altre cose&#8230; ma forse così è un po’ troppo. Quest’ultimo sogno lo riserviamo al 2019!</p>
<p><i>Provare, sbagliare e ricominciare per migliorare ed innovare il domani </i></p>
<p><i>19 anni, maker </i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image026.jpg"><img class="aligncenter size-full wp-image-810795" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image026.jpg" alt="image026" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image026.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image026-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>&#8220;Imagine there&#8217;s no countries. It isn&#8217;t hard to do. Nothing to kill or die for and no religion, too. Imagine all the people living life in peace&#8221;. Suona così la canzone che nel 1971 cantava John Lennon. Una canzone dove si immagina una certa utopia, in cui non esiste inferno, fame e avidità̀. Aspettarsi questo dal 2018 è forse troppo ma sintetizza bene il mio concetto di futuro. Provare, sbagliare e ricominciare è sempre stata la mia arma per affrontare, migliorare ed innovare il domani. Immagino un nuovo anno pieno di sfide, un periodo in cui le relazioni umane saranno la vera chiave per le nuove scoperte e per eliminare le frontiere. Tutto si basa sulle persone e il 2018 che verrà ci darà un anno per conoscerle a fondo. Se ci pensassimo un momento, i social funzionano su questo principio: creare una grande comunità̀. L’anno in cui impareremo a stabilire relazioni. Dopotutto Einstein diceva che è nei momenti di crisi che sorge l’inventiva, le scoperte e le grandi strategie. Un anno in cui i giovani finalmente potranno dare le risposte del domani, di prevedere il futuro e della società̀. Mi aspetto che il desiderio di Rita Levi Montalcini si esaudisca finalmente, quello di avere più̀ interesse e sostegno per la ricerca scientifica e che l’Italia riconosca il suo capitale umano che ne è ricchissima ma ha forse poco valorizzato. La tecnologia ha fatto passi da giganti ma ora è finalmente arrivato il giorno in cui i computer sono in grado di apprendere più̀ o meno allo stesso modo degli umani. Tutto ciò̀ grazie all’Intelligenza Artificiale che fa sì che essi possano intraprendere sempre più̀ compiti prima destinati a noi. Avremo bisogno di creare nuovi posti di lavoro che richiedano pensiero costantemente. Non dobbiamo avere paura di affrontare il futuro! Le cose migliori della vita sono oltre qualsiasi paura, vanno solo affrontate. I servizi finanziari, le assicurazioni e gli ospedali sono solo alcuni dei settori in cui è probabile che le blockchain saranno fortemente adottate. Sarà l’anno in cui la realtà̀ virtuale e la realtà̀ aumentata rappresenteranno il prossimo enorme passo avanti nell&#8217;innovazione della user experience, trasformando il modo in cui le aziende interagiscono con i clienti. L’anno in cui la cybersicurezza diventerà̀ un costante bisogno e l’internet delle cose continuerà̀ più̀ pervasivo nelle case e nella vita di tutti i giorni e chissà̀, forse, Internet vincerà̀ il premio Nobel per la pace. Il 2018 sarà̀ l’anno in cui guarderemo i momenti difficili come i segnali che ci spingono a crescere. Buon 2018 a tutti!</p>
<p><i>Il 2018 per noi giovani: sogni, speranze, obiettivi</i></p>
<p><i>29 anni, Harvard, consigliere delle Nazioni Unite per la prevenzione di genocidio e altri crimini</i></p>
<p>&nbsp;</p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image028.jpg"><img class="aligncenter size-full wp-image-810796" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image028.jpg" alt="image028" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image028.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image028-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Sono convinta che non si possa mai smettere di guardare al futuro, sia esso anche remoto, come quel momento in cui, si spera, gli obiettivi prefissati saranno finalmente realizzati. Obiettivi che non devono essere strettamente professionali, e che a volte solo sono sogni, ma che sono così importanti da darci tanta speranza e la forza di andare avanti. Io di questi ne ho tanti. Sogno per esempio di vedere i giovani tornare a credere in se stessi, senza aver paura di lavorare sodo e di mettersi in gioco, perché i frutti del loro lavoro possano essere riconosciuti come meritano, e i loro punti di vista accettati come una boccata d’aria fresca in un mercato che da troppo tempo non fa loro giustizia. Sogno che la mia generazione (e le prossime) possano approfittare della facilità d’accesso alla tecnologia ed informazione, di cui per la prima volta nella storia beneficiamo così ampiamente, per filtrare in maniera critica ed analitica i pensieri, i gesti, e le parole che ci influenzano nel quotidiano. Sogno che dall’Italia i cervelli non fuggano più, perché s’investe nella ricerca e si dà spazio alle idee nuove. Sogno, al contrario, un’Italia da cui si parte per voglia di imparare e di fare esperienza, e non per mancanza di opportunità, e in cui si torna per scelta e senza colpa d’essersene andati. Sogno che il nostro bellissimo Paese sia in grado di riformarsi a pieno. Sogno che la prosperità degli italiani non sia solo in relazione a popoli affetti dalla carestia o dalla guerra, ma che l’economia ritorni a vibrare a beneficio di tutti, non solo dei più fortunati. Sogno che la guida di questo Paese sia veramente inter-generazionale, e che la politica torni a essere una vocazione, non un’istituzione da colonizzare. Sogno infatti una classe politico-dirigenziale a livello mondiale che sia capace di prendere le proprie responsabilità con serietà, e di servire il cittadino, ovunque esso sia, con integrità e visione d’insieme. Sogno il ritorno al dialogo tra cittadini, e tra questi e le istituzioni. Il dialogo vero però, in cui il disaccordo è sugli approcci e non sui fatti, e in cui le divergenze di opinione sono espresse e giustificate alla luce dei meriti dei metodi proposti, e non delle caratteristiche intrinseche a colui (o purtroppo non abbastanza spesso ancora colei) che li porta avanti. Invece di inveire contro le istituzioni di cui è così facile lamentarsi, sogno di vedere ciascuno di noi ritornare a prendere sul serio il dialogo politico, basato sui dati di fatto, e a riflettere su come, insieme, queste istituzioni tutte si possano riformare per migliorarle. Sogno di vedere le persone, tra cui noi italiani, che hanno la fortuna di vivere in una società giusta e libera, apprezzare una vita in cui carestie e guerre non sono che ricordi di tempi remoti, anziché dare questa fortuna per scontata. Sogno piuttosto di vederci tutti quanti difendere la giustizia a spada tratta e supportare quei popoli che, invece, subiscono guerre e miserie giornalmente. Qualcuno dirà che questi non sono sogni ma sono illusioni. Io non sono d’accordo. Nella mia professione credere nell’impossibile, mettere le cose in prospettiva, e non perdere di vista gli obiettivi, anche se spesso questi sembrano irraggiungibili o troppo lontani, sono requisiti fondamentali della capacità di agire e di operare quotidianamente. Una visione ad ampio raggio non è solo una questione di buon sen- so, ma una vera e propria tecnica di sopravvivenza. Ammiro coloro i quali, per esempio, hanno consapevolezza indiscussa del fatto che il progresso verso ciò cui tutti aspiriamo richieda molto tempo, ma nonostante ciò lottano senza sosta affinché un giorno davvero possiamo vivere una realtà in cui i diritti e la libertà del singolo siano rispettati, in cui la violenza gratuita in ogni sua spregevole forma sia ripudiata, e in cui la dignità umana sia riconosciuta come sacra. Ammiro coloro i quali non perdono di vista i propri sogni a lungo termine, poiché per loro diventa più comprensibile, o forse più accettabile, il fatto che ogni piccola vittoria e ogni piccola inevitabile sconfitta del presente siano esperienze essenziali da apprezzare e accettare se si sposa una visione incrementale di Successo. Ammiro chi ha il coraggio dei principi, chi non getta la spugna, chi crede, e chi si batte. Ammiro soprattutto chi ha consapevolezza del fatto che non si possa perdere di vista il passato, poiché questo orienta le scelte presenti, e immancabilmente influenza quelle future. Questa è una lezione che credo, purtroppo, in molti dobbiamo ancora imparare. Tendiamo troppo spesso a dimenticare, per esempio, che, in soli 70 anni, l’Europa, dall’essere un continente devastato dalla guerra sia divenuta, seppur con tutte le sue pecche, l’esperimento d’integrazione politico ed economico forse più di successo nella storia dell’umanità. Un esperimento che oggi permette a ciascuno di noi di vivere e lavorare a nostro piacimento in 28 Paesi, che costituisce la terza economia mondiale, e che oltre al 15% delle merci e dei servizi al mondo, esporta anche il 50% di aiuti allo sviluppo e sicurezza internazionale, e costituisce la fetta più grossa di fondi contro il cambiamento climatico. O tendiamo a dimenticare che le pluralità di organizzazioni internazionali che abbiamo costruito dalla fine della seconda guerra mondiale hanno contribuito in maniera incredibile a sollevare la condizione del genere umano. Spesso mi pare dimentichiamo che è grazie a queste organizzazioni che possiamo adottare approcci olistici e multilaterali a problemi che sono davvero troppo grandi perché siano affrontati da soli, e che l’Italia, come tutte le nazioni, guadagna enormemente dalla sua partecipazione in Europa e nel mondo. Certo c’è ancora moltissimo da fare, e la strada non è chiara. Però forse, se questo è il caso, sognare è necessario, come forse lo è sbirciare nel passato. Farlo ci aiuterà a vedere che, nel complesso, stiamo molto meglio oggi di come non siamo mai stati. E se qualcosa non ci va a genio e vogliamo cambiarla, teniamo a mente che la giustizia è l’unica forma di lotta sostenibile, e che sta a tutti noi, nessuno escluso, partecipare attivamente al contratto sociale.</p>
<p><i>Un 2018 di dialogo per una politica che ascolti i giovani</i></p>
<p><i>18 anni, maker, liceale e campione digitale</i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image034.jpg"><img class="aligncenter size-full wp-image-810799" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image034.jpg" alt="image034" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image034.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image034-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Mi auguro che nel 2018 la politica cominci ad approcciare i problemi e a progettare il futuro del Paese partendo da chi sarà protagonista del futuro, ossia noi giovani. Vorrei che il prossimo Governo aprisse un dialogo e un confronto vero con noi, chiamandoci ai tavoli di lavoro, per chiederci il nostro punto di vista, per metterci alla prova nell’ipotizzare soluzioni, nel dare idee. Trovo strano che si possa pensare di affrontare il futuro impiegando “una cassetta degli attrezzi” che appartiene al passato: è come se volessimo aggiustare il computer con un martello. È vero che noi non abbiamo esperienza. Abbiamo, però, un modo diverso di affrontare la realtà e i problemi. Perfino Einstein diceva: “Non possiamo risolvere i problemi con lo stesso tipo di pensiero usato quando li abbiamo creati”. Credo che i driver del 2018 debbano essere la sharing economy, le criptomonete, l’internet of things, la meritocrazia e l’attivazione di processi partecipativi spinti. Non possiamo pensare che il futuro venga immaginato e progettato da poche persone che hanno trascorso la maggior parte della loro esistenza in un mondo in cui internet non esisteva e che hanno paura dei cambiamenti. Inoltre la complessità della realtà in cui viviamo è tale per cui è illusorio credere che pochi possano trovare le giuste soluzioni. È facile, infatti, che i problemi vengano scomposti e semplificati per poterli “aggredire”, affrontare, ma è fondamentale che non vengano banalizzati e liquidati con qualche slogan o richiamando qualche vecchia norma. Mi ritengo fortunato ad essere nato in questa epoca storica e in questa parte di mondo, perché ho a disposizione conoscenze e mezzi per trasformare questo nostro pianeta in un posto davvero bello per tutti</p>
<p><i>Vorrei che tutti noi iniziassimo a vivere il presente interpretando il futuro</i></p>
<p><i>27 anni, fondatore e amministratore di Talent Garden (TAG), la più grande rete europea di coworking</i></p>
<p><a href="http://www.spotandweb.it/wp-content/uploads/2017/12/image036.jpg"><img class="aligncenter size-full wp-image-810800" src="http://www.spotandweb.it/wp-content/uploads/2017/12/image036.jpg" alt="image036" width="540" height="240" srcset="http://www.spotandweb.it/wp-content/uploads/2017/12/image036.jpg 540w, http://www.spotandweb.it/wp-content/uploads/2017/12/image036-300x133.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></a></p>
<p>Il 2018 è alle porte e ormai sono passati dieci anni dalla grande crisi che ancora oggi non si è capito se sia finita o meno. Il mio più grande augurio per il nuovo anno? Vorrei che tutti noi iniziassimo a non sperare che tutto torni come prima della crisi ma iniziassimo a vivere il presente interpretando il futuro. Basta parlare delle crisi che ha piegato l’economia, una crisi che molti adducono ai subprime ma che in realtà era figlia di un mondo ormai cambiato rispetto alle metriche e logiche precedenti. La crisi, ma soprattutto il suo post, sono delle grandissime opportunità per cambiare, migliorare ed evolversi. Ho iniziato a lavorare in quel 2008 e non so come fosse davvero il mondo lavorativo prima ma quello che ho sperimentato sulla mia pelle è che se vogliamo andare avanti dobbiamo affrontare i cambiamenti, senza aspettare, come ahimè molti stanno facendo, che tutto torni come prima. Oggi abbiamo la possibilità di cambiare il mondo per come lo abbiamo sempre conosciuto e trasformarlo in quello che vorremmo fosse. Abbiamo tutti gli strumenti, grazie alla tecnologia che ha abbassato le barriere all’ingresso a quasi tutti i mercati, e la possibilità di connetterci con chiunque e in qualunque momento, grazie a smartphone e social network. Abbiamo la possibilità unica di cambiare il mondo, senza più scuse. Un esempio? La blockchain è uno dei casi che ci fa capire che non esiste più un centro prestabilito ma che tutto può essere davvero ripensato e ridefinito dal basso. Oggi abbiamo il lusso di poter innovare e migliorare gli aspetti di vita di ogni cittadino, professionista, in base alle sue necessità, singole e di comunità, senza pensare di poter contare solo sulle istituzioni. Il mio proposito per questo 2018 è affrontare con grinta e voglia questo nuovo anno, un anno importante in cui dobbiamo essere pronti a lottare per i nostri diritti e la nostra felicità ma allo stesso tempo dobbiamo riconoscere e superare le sfide che l’artificial intelligence e la robotica ci pongono. Dobbiamo lavorare per creare un’innovazione capace di pensare e aiutare l’ambiente, supportare l’inclusività e volta a creare una società migliore. Sono autoptico? No, solo realista, perché se non affronteremo con questo spirito il 2018, mettendo al centro il talento, la meritocrazia, la determinazione e la passione non saremo in grado di aiutare le generazioni passate e quelle future a costruire un mondo davvero migliore. Abbiamo tutti gli strumenti, rimbocchiamoci le maniche e cominciamo!</p>
<?php if(function_exists( 'wp_bannerize' ))
	wp_bannerize( 'categories=5756,10,28,6,3808,8,5,7,12,5634,5631,5753,15,5752,14,23,3,9,4&random=1' ); ?><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9242");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a3d54099&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9242&cb=INSERT_RANDOM_NUMBER_HERE&n=a3d54099' border='0' alt='' /></a></noscript>   	</div>

   </div>

	

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox" style="padding-left: 20Px;"></div>
<br>	



<!-- BEGIN www.spotandweb.it/nativo -->
<!-- www.spotandweb.it/nativo -->
<div class="addoor-widget" id="addoor-widget-352"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
<!-- END www.spotandweb.it/nativo -->




</article>


<br>






			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.spotandweb.it/news/810781/natale-1-milione-italiani-non-spegneranno-mai-la-tv-festivita.html" rel="prev"><span class="meta-nav">&larr;</span> Natale: 1 milione di italiani non spegneranno mai la TV durante festività</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9217");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=aab16907&amp;cb=298832626' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9217&amp;cb=298832626&amp;n=aab16907' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-28" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.autopezzistore.it/" target="_Blank" alt="Http://www.Autopezzistore.IT" title="La scelta migliore di pezzi di ricambio per la vostra auto"><img src="/banner/autopezzistore300x125.gif" alt="Http://www.Autopezzistore.IT" title="La scelta migliore di pezzi di ricambio per la vostra auto"></a>
</div>
		</aside><aside id="wpmailup_widget-3" class="widget widget_wpmailup_widget clearfix"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3 class="widget-title"><span>Iscrizione Newsletter</span></h3>		<p class="muDescription">Iscriviti alla nostra newsletter per rimanere sempre informato</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.spotandweb.it/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '3';
			var confirmReq = 'true';
			var subUrl = 'spotandweb.mailupnet.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Email non valida');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome ');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome ');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
			

			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.spotandweb.it/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Email non valida');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto alla nostra newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('');
						break;
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside><aside id="text-29" class="widget widget_text clearfix"><h3 class="widget-title"><span>Adv</span></h3>			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9229");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=aa66e529&amp;cb=2053519886' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9229&amp;cb=2053519886&amp;n=aa66e529' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-36" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://tc.tradetracker.net/?c=19557&amp;m=1090493&amp;a=242985&amp;r=&amp;u=" target="_blank" rel="nofollow"><img src="http://ti.tradetracker.net/?c=19557&amp;m=1090493&amp;a=242985&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div>
		</aside><aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Facebook</span></h3>			<div class="textwidget"><center>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fspotandweb&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=360" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:360px;" allowTransparency="true"></iframe>
</center></div>
		</aside><aside id="sz-google-page-2" class="widget sz-widget-google sz-widget-google-plus sz-widget-google-plus-page clearfix"><h3 class="widget-title"><span>Google Plus</span></h3><div class="sz-google-badge"><div class="sz-google-page"><div class="sz-google-page-wrap"><div class="sz-google-page-iframe" id="sz-google-page-108671fde6eecabc62e67da529be2121" style="display:block;"><script type="text/javascript">var w=document.getElementById('sz-google-page-108671fde6eecabc62e67da529be2121').offsetWidth;var h='<'+'div class="g-page" data-href="https://plus.google.com/100356950119689739832" data-width="300" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-rel="publisher"></'+'div'+'>';document.write(h);</script></div></div></div></div></aside><aside id="text-20" class="widget widget_text clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/SpotandWeb" data-widget-id="368320707165294592">Tweets di @SpotandWeb</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>
		</aside><aside id="text-37" class="widget widget_text clearfix">			<div class="textwidget"><!-- /1063659/laterale300x250 -->
<div id='div-gpt-ad-1496351184470-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496351184470-0'); });
</script>
</div></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-35" class="widget widget_text clearfix">			<div class="textwidget"><p>
<a href="http://www.spotandweb.it/redazione">Redazione</a> | 
<a href="http://www.spotandweb.it/cookie/">Cookie</a> 
</p></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="ttb-widget-2" class="widget translate_tb_widget clearfix">
<!-- Begin TranslateThis Button for WordPress -->

<div id="translate-this"><a href="http://www.translatecompany.com/" class="translate-this-button">Translate This</a></div>
<script type="text/javascript" src="//x.translateth.is/translate-this.js"></script>
<script type="text/javascript">
TranslateThis({
undoText : 'Undo &raquo;',panelText : 'Translate Into:',moreText : '36 More Languages &raquo;',busyText : 'Translating page...',cancelText : 'cancel',fromLang : 'it',ddLangs : [    'en',    'fr',    'de',    'pt-PT',    'ru',    'es',]
});
</script>

<!-- End TranslateThis Button for WordPress -->

</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/spotandweb" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/spotandweb" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100356950119689739832/posts" ><i class="fa fa-google-plus"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">



<p class="copyright" > <strong>Mario Modica Editore</strong>   p. Iva 00566900189<br><br>


Copyright © 2016 Spot and Web. Tutti i diritti riservati.</p>


   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<script type="text/javascript">window.___gcfg = {lang:'it'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
<!-- ===================================================================== -->
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.5.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/navigation.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.spotandweb.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spotandweb.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.5.12'></script>

	
	



<!-- G11Media Network i -->
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1784867,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('http://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1784867&101" alt="free hit counter script" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- G11Media Network f -->



<!-- SPOT AND WEB i -->
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contatore" ><script  type="text/javascript" >
try {Histats.start(1,981137,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?981137&101" alt="contatore" border="0"></a></noscript>
<!-- Histats.com  END  -->
<!-- SPOT AND WEB f -->








	
	
	
	

</body>
</html>